<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Servidores pedem intermediação de vereadores para negociar fim de greve | O Popular</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.opopularjm.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://www.opopularjm.com.br/wp-content/uploads/2017/04/CAMARA-2604-226.jpg" /><meta name="author" content="Redação">
<link rel="icon" type="image/png" href="http://opopularjm.com.br/wp-content/uploads/2016/06/favicon.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Popular &raquo;" href="http://www.opopularjm.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular &raquo;" href="http://www.opopularjm.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular &raquo; Servidores pedem intermediação de vereadores para negociar fim de greve" href="http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.opopularjm.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.opopularjm.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.opopularjm.com.br/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.28' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.opopularjm.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.opopularjm.com.br/wp-content/themes/Newspaper/style.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.opopularjm.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.opopularjm.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.opopularjm.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.opopularjm.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.opopularjm.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detentos produzem itens essenciais para consumo próprio no sistema prisional mineiro' href='http://www.opopularjm.com.br/detentos-produzem-itens-essenciais-para-consumo-proprio-no-sistema-prisional-mineiro/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/" />
<link rel='shortlink' href='http://www.opopularjm.com.br/?p=35644' />
<link rel="alternate" type="application/json+oembed" href="http://www.opopularjm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.opopularjm.com.br%2Fservidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.opopularjm.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.opopularjm.com.br%2Fservidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve%2F&#038;format=xml" />
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.opopularjm.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.opopularjm.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.opopularjm.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/www.opopularjm.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bf0006";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22261644-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-35644 single-format-standard none servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve single_template wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>
    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-164"><a href="http://www.opopularjm.com.br/">Home</a></li>
<li id="menu-item-29597" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-29597"><a href="http://www.opopularjm.com.br/category/destaque/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="http://www.opopularjm.com.br/category/esportes/">Esportes</a></li>
	<li id="menu-item-29601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29601"><a href="http://www.opopularjm.com.br/category/geral/">Geral</a></li>
	<li id="menu-item-29600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29600"><a href="http://www.opopularjm.com.br/category/internacional-2/">Internacional</a></li>
	<li id="menu-item-29599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29599"><a href="http://www.opopularjm.com.br/category/estadual/">Minas Gerais</a></li>
	<li id="menu-item-5460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5460"><a href="http://www.opopularjm.com.br/category/policia/">Polícia</a></li>
	<li id="menu-item-5461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5461"><a href="http://www.opopularjm.com.br/category/politica/">Politica</a></li>
	<li id="menu-item-5462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5462"><a href="http://www.opopularjm.com.br/category/regiao/">Região</a></li>
	<li id="menu-item-33642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33642"><a href="http://www.opopularjm.com.br/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27527"><a href="http://www.opopularjm.com.br/category/artigos/">Artigos</a>
<ul class="sub-menu">
	<li id="menu-item-27536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27536"><a href="http://opopularjm.com.br/category/artigos/coluna-minas-gerais/">Coluna Minas Gerais</a></li>
	<li id="menu-item-5459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5459"><a href="http://www.opopularjm.com.br/category/opiniao/">Opinião</a></li>
</ul>
</li>
<li id="menu-item-33633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33633"><a href="http://www.opopularjm.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-5458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5458"><a href="http://www.opopularjm.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157"><a href="#">Galeria</a>
<ul class="sub-menu">
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://www.opopularjm.com.br/category/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="http://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
</ul>
</li>
<li id="menu-item-33634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33634"><a href="http://www.opopularjm.com.br/category/politica/">Politica</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">terça-feira, maio 9, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Entrar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bem-vindo! Faça login na sua conta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="seu nome de usuário" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Senha" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recuperar sua senha</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="seu email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277"><a href="http://www.opopularjm.com.br/contato/">Contato</a></li>
<li id="menu-item-14355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="http://www.opopularjm.com.br/quem-somos/">Quem Somos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a href="http://www.opopularjm.com.br/"><img src="http://opopularjm.com.br/wp-content/uploads/2016/09/logo-site-novo.png" alt=""/></a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-nivo metaslider-14250 ml-slider">
    
    <div id="metaslider_container_14250">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_14250' class='nivoSlider'>
                <img src="http://www.opopularjm.com.br/wp-content/uploads/2017/04/Bitmap-em-bem-estar-22-728x90.jpg" height="90" width="728" alt="" class="slider-14250 slide-34974" />
                <img src="http://www.opopularjm.com.br/wp-content/uploads/2016/11/taxi-sidney-728x90.jpg" height="90" width="728" alt="" class="slider-14250 slide-28223" />
                <a href="#" target="_self"><img src="http://www.opopularjm.com.br/wp-content/uploads/2016/07/enscon2.jpg" height="90" width="728" alt="" class="slider-14250 slide-11049" /></a>
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_14250 = function($) {
            $('#metaslider_14250').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"slideInRight",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:0,
                manualAdvance:false
            });
        };
        var timer_metaslider_14250 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_14250, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_14250, 1) : metaslider_14250(window.jQuery);
        };
        timer_metaslider_14250();
    </script>
</div>
<!--// meta slider-->
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a class="td-mobile-logo td-sticky-header" href="http://www.opopularjm.com.br/"><img src="http://opopularjm.com.br/wp-content/uploads/2016/10/logo-novo-site1-300x80.png" alt=""/></a>
					<a class="td-header-logo td-sticky-header" href="http://www.opopularjm.com.br/"><img src="http://opopularjm.com.br/wp-content/uploads/2016/09/logo-site-novo.png" alt=""/></a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-164"><a href="http://www.opopularjm.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-29597"><a href="http://www.opopularjm.com.br/category/destaque/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5457"><a href="http://www.opopularjm.com.br/category/esportes/">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29601"><a href="http://www.opopularjm.com.br/category/geral/">Geral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29600"><a href="http://www.opopularjm.com.br/category/internacional-2/">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29599"><a href="http://www.opopularjm.com.br/category/estadual/">Minas Gerais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5460"><a href="http://www.opopularjm.com.br/category/policia/">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5461"><a href="http://www.opopularjm.com.br/category/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5462"><a href="http://www.opopularjm.com.br/category/regiao/">Região</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33642"><a href="http://www.opopularjm.com.br/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27527"><a href="http://www.opopularjm.com.br/category/artigos/">Artigos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27536"><a href="http://opopularjm.com.br/category/artigos/coluna-minas-gerais/">Coluna Minas Gerais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5459"><a href="http://www.opopularjm.com.br/category/opiniao/">Opinião</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33633"><a href="http://www.opopularjm.com.br/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5458"><a href="http://www.opopularjm.com.br/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="#">Galeria</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="http://www.opopularjm.com.br/category/galeria-de-fotos/">Galeria de Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="http://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33634"><a href="http://www.opopularjm.com.br/category/politica/">Politica</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.opopularjm.com.br/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.opopularjm.com.br/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Cidade" class="entry-crumb" itemprop="url" href="http://www.opopularjm.com.br/category/cidade/"><span itemprop="title">Cidade</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Servidores pedem intermediação de vereadores para negociar fim de greve"><meta itemprop="url" content = "http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/">Servidores pedem intermediação de vereadores para negociar fim de greve</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35644" class="post-35644 post type-post status-publish format-standard has-post-thumbnail hentry category-cidade category-destaque" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.opopularjm.com.br/category/cidade/">Cidade</a></li><li class="entry-category"><a  href="http://www.opopularjm.com.br/category/destaque/">Destaque</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Servidores pedem intermediação de vereadores para negociar fim de greve</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.opopularjm.com.br/author/kapassos/">Redação</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T14:54:18+00:00" >9 de maio de 2017</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.opopularjm.com.br%2Fservidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Servidores+pedem+intermedia%C3%A7%C3%A3o+de+vereadores+para+negociar+fim+de+greve&url=http%3A%2F%2Fwww.opopularjm.com.br%2Fservidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve%2F&via=O+Popular"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/&amp;media=http://www.opopularjm.com.br/wp-content/uploads/2017/04/CAMARA-2604-226.jpg&description=Servidores+pedem+intermedia%C3%A7%C3%A3o+de+vereadores+para+negociar+fim+de+greve" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Servidores+pedem+intermedia%C3%A7%C3%A3o+de+vereadores+para+negociar+fim+de+greve - http%3A%2F%2Fwww.opopularjm.com.br%2Fservidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.opopularjm.com.br/wp-content/uploads/2017/04/CAMARA-2604-226.jpg" data-caption="Servidores apresentam três propostas e aguardam resposta para fim da greve"><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.opopularjm.com.br/wp-content/uploads/2017/04/CAMARA-2604-226-696x522.jpg" alt="" title="CAMARA 2604 226"/></a><figcaption class="wp-caption-text">Servidores apresentam três propostas e aguardam resposta para fim da greve</figcaption></figure></div>
        <p>Os servidores públicos de João Monlevade apresentaram três propostas de negociação salarial para a prefeita Simone Carvalho (PSDB) e aguardam posicionamento da administração. As sugestões foram encaminhadas à secretária de Fazenda, Luciana Carvalho, pelo presidente da Câmara, Djalma Bastos (PSD), a pedido dos funcionários públicos. O Sintramon – sindicado que representa a categoria – esteve reunido com os parlamentares na última segunda-feira (8) e pediram a imediação.</p>
<p>As propostas foram levantadas em assembleia do funcionalismo realizada na semana passada. Numa deles é ratificada sugestão do juiz do trabalho Ronaldo Messeder, na qual é sugerido 6,51% de reajuste salarial e aumento de R$ 35 no vale-alimentação. Na segunda sugestão apresentada à secretária de Fazenda consta reajuste de 5,38 agora e mais 3,62% e R$ 70,00 de aumento no vale-alimentação para vigorar em outubro desse ano. A última proposta é a já negociação de 9% de reajuste e mais R$ 70,00 de aumento no vale-alimentação.</p>
<p>Conforme o ofício, caso a administração municipal acate uma das três sugestões a greve da categoria se encerra. A Prefeitura ainda não se manifestou sobre o caso e a proposta apresentada para a data-base da categoria é o reajuste salarial de 5,38%. Projeto que estipula o aumento dos salários já tramita há duas semanas na Câmara de Vereadores. A expectativa é que a matéria entre em pauta para votação amanhã (10).</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><!-- meta slider -->
<div style="max-width: 706px;" class="metaslider metaslider-nivo metaslider-12549 ml-slider">
    
    <div id="metaslider_container_12549">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_12549' class='nivoSlider'>
                <img src="http://www.opopularjm.com.br/wp-content/uploads/2017/04/DROGARIA-APARECIDA-NOVO-e1492118579874-706x300.jpg" height="300" width="706" alt="" class="slider-12549 slide-35282" />
                <img src="http://www.opopularjm.com.br/wp-content/uploads/2017/05/Banneronline-706x300px.jpg" height="300" width="706" alt="" class="slider-12549 slide-35443" />
                <img src="http://www.opopularjm.com.br/wp-content/uploads/2017/05/ALFA-CONTABILIDADE-706x300.jpg" height="300" width="706" alt="" class="slider-12549 slide-35518" />
                <img src="http://www.opopularjm.com.br/wp-content/uploads/2016/04/real-pax-706x300.jpg" height="300" width="706" alt="" class="slider-12549 slide-28021" />
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_12549 = function($) {
            $('#metaslider_12549').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:3000,
                effect:"slideInRight",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:1,
                manualAdvance:false
            });
        };
        var timer_metaslider_12549 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12549, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12549, 1) : metaslider_12549(window.jQuery);
        };
        timer_metaslider_12549();
    </script>
</div>
<!--// meta slider--></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.opopularjm.com.br%2Fservidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Servidores+pedem+intermedia%C3%A7%C3%A3o+de+vereadores+para+negociar+fim+de+greve&url=http%3A%2F%2Fwww.opopularjm.com.br%2Fservidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve%2F&via=O+Popular"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/&amp;media=http://www.opopularjm.com.br/wp-content/uploads/2017/04/CAMARA-2604-226.jpg&description=Servidores+pedem+intermedia%C3%A7%C3%A3o+de+vereadores+para+negociar+fim+de+greve" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Servidores+pedem+intermedia%C3%A7%C3%A3o+de+vereadores+para+negociar+fim+de+greve - http%3A%2F%2Fwww.opopularjm.com.br%2Fservidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/" data-text="Servidores pedem intermediação de vereadores para negociar fim de greve" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.opopularjm.com.br/detentos-produzem-itens-essenciais-para-consumo-proprio-no-sistema-prisional-mineiro/">Detentos produzem itens essenciais para consumo próprio no sistema prisional mineiro</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.opopularjm.com.br/author/kapassos/"><img alt='' src='http://2.gravatar.com/avatar/e5cb435c4fda7c551d7f9db961d0df31?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5cb435c4fda7c551d7f9db961d0df31?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.opopularjm.com.br/author/kapassos/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-05-09T14:54:18+00:00"><meta itemprop="dateModified" content="2017-05-09T14:54:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://opopularjm.com.br/wp-content/uploads/2016/09/logo-site-novo.png"></span><meta itemprop="name" content="O Popular"></span><meta itemprop="headline " content="Servidores pedem intermediação de vereadores para negociar fim de greve"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.opopularjm.com.br/wp-content/uploads/2017/04/CAMARA-2604-226.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5912077513761 = new tdBlock();
block_td_uid_1_5912077513761.id = "td_uid_1_5912077513761";
block_td_uid_1_5912077513761.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5912077513761_rand","td_column_number":3,"live_filter_cur_post_id":35644,"live_filter_cur_post_author":"2"}';
block_td_uid_1_5912077513761.td_column_number = "3";
block_td_uid_1_5912077513761.block_type = "td_block_related_posts";
block_td_uid_1_5912077513761.post_count = "3";
block_td_uid_1_5912077513761.found_posts = "2243";
block_td_uid_1_5912077513761.header_color = "";
block_td_uid_1_5912077513761.ajax_pagination_infinite_stop = "";
block_td_uid_1_5912077513761.max_num_pages = "748";
tdBlocksArray.push(block_td_uid_1_5912077513761);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5912077513761_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_59120775141d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5912077513761" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_3_5912077514217" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5912077513761" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_1_5912077513761 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/detentos-produzem-itens-essenciais-para-consumo-proprio-no-sistema-prisional-mineiro/" rel="bookmark" title="Detentos produzem itens essenciais para consumo próprio no sistema prisional mineiro"><img width="218" height="150" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/05/detentos-produzem-itens-essenciais-para-consumo-proprio-no-sistema-prisional-mineiro_2-218x150.jpg" alt="" title="Detentos produzem itens essenciais para consumo próprio no sistema prisional mineiro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/detentos-produzem-itens-essenciais-para-consumo-proprio-no-sistema-prisional-mineiro/" rel="bookmark" title="Detentos produzem itens essenciais para consumo próprio no sistema prisional mineiro">Detentos produzem itens essenciais para consumo próprio no sistema prisional mineiro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/5a-campanha-de-popularizacao-do-cinema-em-santa-barbara/" rel="bookmark" title="5ª Campanha de Popularização do Cinema em Santa Bárbara"><img width="218" height="150" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/05/84720d9f-fc0c-472e-98d4-2df07f483b96-218x150.jpg" alt="" title="5ª Campanha de Popularização do Cinema em Santa Bárbara"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/5a-campanha-de-popularizacao-do-cinema-em-santa-barbara/" rel="bookmark" title="5ª Campanha de Popularização do Cinema em Santa Bárbara">5ª Campanha de Popularização do Cinema em Santa Bárbara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/comeca-sexta-saque-de-contas-inativas-do-fgts-para-nascidos-entre-junho-e-agosto/" rel="bookmark" title="Começa sexta saque de contas inativas do FGTS para nascidos entre junho e agosto"><img width="218" height="150" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/02/fgts-218x150.jpeg" alt="" title="Começa sexta saque de contas inativas do FGTS para nascidos entre junho e agosto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/comeca-sexta-saque-de-contas-inativas-do-fgts-para-nascidos-entre-junho-e-agosto/" rel="bookmark" title="Começa sexta saque de contas inativas do FGTS para nascidos entre junho e agosto">Começa sexta saque de contas inativas do FGTS para nascidos entre junho e agosto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5912077513761" data-td_block_id="td_uid_1_5912077513761"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5912077513761" data-td_block_id="td_uid_1_5912077513761"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>SEM COMENTÁRIOS</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/#respond" style="display:none;">Cancelar Resposta</a></small></h3>			<form action="http://www.opopularjm.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea  placeholder="Comentário" id="466146ee9b"  name="5e99e9901f"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "6a8745fa0ea3a43863b9fd2cf4177e21" );document.getElementById("466146ee9b").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1494353781" />
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v1"><div id="gglcptch_recaptcha_1907379155" class="gglcptch_recaptcha"></div><noscript>
        <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LewpRoUAAAAAC_AzLAR9g3-gFwnBpbObW4RGVCk" height="300" width="320" frameborder="0"></iframe><br/>
        <textarea name="recaptcha_challenge_field" rows="3" cols="40" style="width: 320px !important; border: 1px solid #333 !important; resize: none !important;"></textarea>
        <input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
        </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='35644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- propaganda -</span><!-- meta slider -->
<div style="max-width: 303px;" class="metaslider metaslider-nivo metaslider-29324 ml-slider">
    
    <div id="metaslider_container_29324">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_29324' class='nivoSlider'>
                <img src="http://www.opopularjm.com.br/wp-content/uploads/2016/06/BANNER_JORNAL_IMPRESSO.fw_-1-300x421.png" height="426" width="303" alt="" class="slider-29324 slide-35507" />
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29324 = function($) {
            $('#metaslider_29324').nivoSlider({ 
                boxCols:0,
                boxRows:5,
                pauseTime:3000,
                effect:"slideInRight",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:0,
                manualAdvance:false
            });
        };
        var timer_metaslider_29324 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29324, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29324, 1) : metaslider_29324(window.jQuery);
        };
        timer_metaslider_29324();
    </script>
</div>
<!--// meta slider-->
</div>
<style scoped>
.td_uid_4_59120775161b5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_59120775161b5_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_59120775161b5_rand .td-subcat-item a:hover,
            .td_uid_4_59120775161b5_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_59120775161b5_rand .td_quote_on_blocks {
                color: #c4170c;
            }

            .td_uid_4_59120775161b5_rand .td-next-prev-wrap a:hover,
            .td_uid_4_59120775161b5_rand .td-load-more-wrap a:hover {
                background-color: #c4170c;
                border-color: #c4170c;
            }
            .td_uid_4_59120775161b5_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_59120775161b5_rand .td-post-category:hover {
                background-color: #c4170c;
            }

            .td_uid_4_59120775161b5_rand .block-title span,
            .td_uid_4_59120775161b5_rand .td-trending-now-title,
            .td_uid_4_59120775161b5_rand .block-title a,
            .td_uid_4_59120775161b5_rand .td-read-more a,
            .td_uid_4_59120775161b5_rand .td-weather-information:before,
            .td_uid_4_59120775161b5_rand .td-weather-week:before {
                background-color: #c4170c;
            }

            .td_uid_4_59120775161b5_rand .block-title {
                border-color: #c4170c;
            }

            
            .td_uid_4_59120775161b5_rand .block-title span,
            .td_uid_4_59120775161b5_rand .td-trending-now-title,
            .td_uid_4_59120775161b5_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_4_59120775161b5 = new tdBlock();
block_td_uid_4_59120775161b5.id = "td_uid_4_59120775161b5";
block_td_uid_4_59120775161b5.atts = '{"sort":"","custom_title":"Mais visitados","limit":"4","header_color":"#c4170c","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"255","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_59120775161b5_rand"}';
block_td_uid_4_59120775161b5.td_column_number = "1";
block_td_uid_4_59120775161b5.block_type = "td_block_7";
block_td_uid_4_59120775161b5.post_count = "4";
block_td_uid_4_59120775161b5.found_posts = "522";
block_td_uid_4_59120775161b5.header_color = "#c4170c";
block_td_uid_4_59120775161b5.ajax_pagination_infinite_stop = "";
block_td_uid_4_59120775161b5.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_4_59120775161b5);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_59120775161b5_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Mais visitados</span></h4><div id=td_uid_4_59120775161b5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/" rel="bookmark" title="Servidores pedem intermediação de vereadores para negociar fim de greve"><img width="100" height="70" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/04/CAMARA-2604-226-100x70.jpg" alt="" title="Servidores pedem intermediação de vereadores para negociar fim de greve"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/servidores-pedem-intermediacao-de-vereadores-para-negociar-fim-de-greve/" rel="bookmark" title="Servidores pedem intermediação de vereadores para negociar fim de greve">Servidores pedem intermediação de vereadores para negociar fim de greve</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T14:54:18+00:00" >9 de maio de 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/idosos-sao-os-que-mais-procuram-por-vacina-da-gripe-em-monlevade/" rel="bookmark" title="Idosos são os que mais procuram por vacina da gripe em Monlevade"><img width="100" height="70" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/05/vacina-idoso-100x70.jpg" alt="" title="Idosos são os que mais procuram por vacina da gripe em Monlevade"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/idosos-sao-os-que-mais-procuram-por-vacina-da-gripe-em-monlevade/" rel="bookmark" title="Idosos são os que mais procuram por vacina da gripe em Monlevade">Idosos são os que mais procuram por vacina da gripe em...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T10:45:48+00:00" >9 de maio de 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/o-menino-mais-rico-do-mundo-abre-o-diversao-em-cena-em-joao-monlevade/" rel="bookmark" title="“O Menino Mais Rico do Mundo” abre o Diversão em Cena em João Monlevade"><img width="100" height="70" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/05/menino-mais-rico-do-mundo-100x70.jpg" alt="" title="“O Menino Mais Rico do Mundo” abre o Diversão em Cena em João Monlevade"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/o-menino-mais-rico-do-mundo-abre-o-diversao-em-cena-em-joao-monlevade/" rel="bookmark" title="“O Menino Mais Rico do Mundo” abre o Diversão em Cena em João Monlevade">“O Menino Mais Rico do Mundo” abre o Diversão em Cena em...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T08:56:36+00:00" >9 de maio de 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/em-joao-monlevade-lojas-abrem-ate-mais-tarde-para-o-dia-das-maes/" rel="bookmark" title="Em João Monlevade, lojas abrem até mais tarde para o Dia das Mães"><img width="100" height="70" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2016/12/comercio-ipa-100x70.jpg" alt="" title="Em João Monlevade, lojas abrem até mais tarde para o Dia das Mães"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/em-joao-monlevade-lojas-abrem-ate-mais-tarde-para-o-dia-das-maes/" rel="bookmark" title="Em João Monlevade, lojas abrem até mais tarde para o Dia das Mães">Em João Monlevade, lojas abrem até mais tarde para o Dia...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T08:50:29+00:00" >9 de maio de 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_59120775161b5" data-td_block_id="td_uid_4_59120775161b5">Leia Mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->
<style scoped>
.td_uid_5_5912077517e06_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5912077517e06_rand a.td-pulldown-filter-link:hover,
            .td_uid_5_5912077517e06_rand .td-subcat-item a:hover,
            .td_uid_5_5912077517e06_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_5_5912077517e06_rand .td_quote_on_blocks {
                color: #c4170c;
            }

            .td_uid_5_5912077517e06_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5912077517e06_rand .td-load-more-wrap a:hover {
                background-color: #c4170c;
                border-color: #c4170c;
            }
            .td_uid_5_5912077517e06_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_5_5912077517e06_rand .td-post-category:hover {
                background-color: #c4170c;
            }

            .td_uid_5_5912077517e06_rand .block-title span,
            .td_uid_5_5912077517e06_rand .td-trending-now-title,
            .td_uid_5_5912077517e06_rand .block-title a,
            .td_uid_5_5912077517e06_rand .td-read-more a,
            .td_uid_5_5912077517e06_rand .td-weather-information:before,
            .td_uid_5_5912077517e06_rand .td-weather-week:before {
                background-color: #c4170c;
            }

            .td_uid_5_5912077517e06_rand .block-title {
                border-color: #c4170c;
            }

            
            .td_uid_5_5912077517e06_rand .block-title span,
            .td_uid_5_5912077517e06_rand .td-trending-now-title,
            .td_uid_5_5912077517e06_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_5_5912077517e06 = new tdBlock();
block_td_uid_5_5912077517e06.id = "td_uid_5_5912077517e06";
block_td_uid_5_5912077517e06.atts = '{"sort":"","custom_title":"Outras","limit":"4","header_color":"#c4170c","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#","post_ids":"","category_id":"250","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5912077517e06_rand"}';
block_td_uid_5_5912077517e06.td_column_number = "1";
block_td_uid_5_5912077517e06.block_type = "td_block_15";
block_td_uid_5_5912077517e06.post_count = "4";
block_td_uid_5_5912077517e06.found_posts = "949";
block_td_uid_5_5912077517e06.header_color = "#c4170c";
block_td_uid_5_5912077517e06.ajax_pagination_infinite_stop = "";
block_td_uid_5_5912077517e06.max_num_pages = "238";
tdBlocksArray.push(block_td_uid_5_5912077517e06);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_5912077517e06_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Outras</span></h4><div id=td_uid_5_5912077517e06 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/foragido-da-justica-do-espirito-santo-e-preso-dentro-do-forum-do-trabalho-de-joao-monlevade/" rel="bookmark" title="Foragido da justiça do Espírito Santo é preso dentro do Fórum do Trabalho de João Monlevade"><img width="218" height="150" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/02/PASSAGEM-DE-COMANDO-E-VIATURA-084-218x150.jpg" alt="" title="Foragido da justiça do Espírito Santo é preso dentro do Fórum do Trabalho de João Monlevade"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/foragido-da-justica-do-espirito-santo-e-preso-dentro-do-forum-do-trabalho-de-joao-monlevade/" rel="bookmark" title="Foragido da justiça do Espírito Santo é preso dentro do Fórum do Trabalho de João Monlevade">Foragido da justiça do Espírito Santo é preso dentro do Fórum...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/homem-forja-assalto-para-reconquistar-ex-namorada/" rel="bookmark" title="Homem forja assalto para reconquistar ex-namorada"><img width="218" height="150" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/01/revolver-218x150.jpg" alt="" title="Homem forja assalto para reconquistar ex-namorada"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/homem-forja-assalto-para-reconquistar-ex-namorada/" rel="bookmark" title="Homem forja assalto para reconquistar ex-namorada">Homem forja assalto para reconquistar ex-namorada</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/casal-e-baleado-dentro-do-carro-em-movimento-em-itabira/" rel="bookmark" title="Casal é baleado dentro do carro em movimento em Itabira"><img width="218" height="150" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/05/DSCN4530-218x150.jpg" alt="" title="Casal é baleado dentro do carro em movimento em Itabira"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/casal-e-baleado-dentro-do-carro-em-movimento-em-itabira/" rel="bookmark" title="Casal é baleado dentro do carro em movimento em Itabira">Casal é baleado dentro do carro em movimento em Itabira</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.opopularjm.com.br/genro-e-suspeito-de-violentar-sexualmente-a-sogra-de-86-anos-em-dionisio/" rel="bookmark" title="Genro é suspeito de violentar sexualmente a sogra de 86 anos em Dionísio"><img width="218" height="150" class="entry-thumb" src="http://www.opopularjm.com.br/wp-content/uploads/2017/04/sirene-dois-218x150.jpg" alt="" title="Genro é suspeito de violentar sexualmente a sogra de 86 anos em Dionísio"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.opopularjm.com.br/genro-e-suspeito-de-violentar-sexualmente-a-sogra-de-86-anos-em-dionisio/" rel="bookmark" title="Genro é suspeito de violentar sexualmente a sogra de 86 anos em Dionísio">Genro é suspeito de violentar sexualmente a sogra de 86 anos...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5912077517e06" data-td_block_id="td_uid_5_5912077517e06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5912077517e06" data-td_block_id="td_uid_5_5912077517e06"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.opopularjm.com.br/"><img src="http://opopularjm.com.br/wp-content/uploads/2016/10/logo-novo-site1-300x80.png" alt="" title="Todos os direitos reservados."/></a></div><div class="footer-text-wrap">O site www.opopularjm.com.br agradece a sua visita, esperamos que goste e que volte sempre.<div class="footer-email-wrap">Contate-nos: <a href="mailto:contato@opopularjm.com.br">contato@opopularjm.com.br</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277"><a href="http://www.opopularjm.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="http://www.opopularjm.com.br/quem-somos/">Quem Somos</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Agência ObterSoft - 66 9.99774262                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Proibida cópia ou reprodução do conteúdo deste site.</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://www.opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://www.opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://www.opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://www.opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 591207751a0bf
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.frase-materia {
    background: url('http://s.glbimg.com/es/ge/static/live/materia/img/double_quote.gif?70e411f3d682') no-repeat 0 19px; 
    width: 140px; 
    border-top: 1px solid #CCC;
    font-family: Georgia; 
    letter-spacing: -0.02em; 
     line-height: 24px; 
     font-size: 1.67em; 
    color: #666; 
     margin: 5px 20px 40px 0; 
     word-wrap: break-word; 
     padding: 80px 0 0 0; 
}

.frase-materia.expandido {
    width: 335px;
}

.frase-materia .frase {
    font-size: 23px;
    letter-spacing: -1px;
    line-height: 27px;
}

.frase-materia div.frase {
    width: 100%;
}.frase-materia.expandido .autor {
    margin-top: 23px;
}
.frase-materia .autor {
    font-size: 13px;
}.frase-materia div.autor {
    float: right;
    background: url('http://s.glbimg.com/es/ge/static/live/materia/img/dash.gif?70e411f3d682') no-repeat 0 7px;
    padding: 0 0 0 36px;
    font-family: arial;
    font-weight: bold;
    font-size: 12px;
    margin: 23px 0 0 0;
    text-align: right;
    line-height: 14px;
    letter-spacing: -0.02em;
}

.header-titulomateria ol, .materia-conteudo .header-titulomateria ul {
    background: #FFF;
    border-top: 1px solid #F3F3F3;
    border-bottom: 1px solid #e2e2e2;
    padding: 14px 5px 14px 0;
    overflow: hidden;
    list-style: none;
}

.header-titulomateria {
    background: url('http://s.glbimg.com/es/ge/static/live/globoesporte/titulomateria/img/header-shadown.png?c2c3cee9e166') no-repeat center bottom;
    clear: both;
    padding: 0 0 30px 0;
}

 .header-titulomateria ol li, .header-titulomateria ul li {
    color: #252525;
    float: left;
    font-size:11px;
    list-style-position: outside;
    padding: 0 9px;
    text-transform: uppercase;
    border-left: 1px solid #F3F3F3;
    line-height: 20px;
    margin:0;
}

.header-titulomateria ul li {
    color: #252525;
    float: left;
    font-size:11px;
    list-style-position: outside;
    padding: 0 9px;
    text-transform: uppercase;
    border-left: 1px solid #F3F3F3;
    line-height: 20px;
}

.header-titulomateria ul li span {
    margin-right: 5px;
}
.header-titulomateria ul li span {
    float: left;
}


.titulo-materia {
    border-left: 5px solid #3EA90A;
}



.titulo-materia.titulo-materia span.numeral {
    display: none;
}



.titulo-materia {
    border-left: 5px solid #F82;
    clear: both;
    float: none;
    margin: 0 0 20px 0;
    padding: 0 0 0 10px;
    width: 100%;
}

.titulo-materia  p.titulo {
    font-size: 20px;
    line-height: 20px;
}
.titulo-materia p.titulo {
    color: #505050;
    font: lighter 16px 'ProximaNovaA-Semibold';
    margin: 0 0 0 5px;
    padding: 0;
    text-transform: uppercase;
}

.olho {
    width: 140px;
    border-top: 1px solid #CCC;
    font-family: Georgia;
    letter-spacing: -0.02em;
    line-height: 24px;
    font-size: 1.67em;
    color: #666;
    margin: 0 20px 40px 0;
    word-wrap: break-word;
    padding: 20px 0 0 0;
}
.componente-conteudo {
    float: left;
    margin: 0 25px 9px 0;
}.componente-conteudo.olho {
    font-size: 23px;
    letter-spacing: -1px;
    line-height: 27px;
    padding: 28px 0 0 0;
}.olho.expandido, .frase-materia.expandido {
    width: 335px;
}

</style>

<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.opopularjm.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.opopularjm.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.opopularjm.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://www.opopularjm.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.opopularjm.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.5'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=1.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6LewpRoUAAAAAC_AzLAR9g3-gFwnBpbObW4RGVCk","theme":"blackglass","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.opopularjm.com.br\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"eab98a7ec0","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.opopularjm.com.br/wp-content/plugins/google-captcha/js/script.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.opopularjm.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.opopularjm.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.166 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-09 15:16:24 -->

<!-- super cache -->