<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Alto custo e falta de política pública limitam uso de veículos elétricos no país | O Popular</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.opopularjm.com.br/xmlrpc.php" />
<meta property="og:image" content="https://www.opopularjm.com.br/wp-content/uploads/2017/08/elifas-reproducao-abr.jpg" /><link rel="icon" type="image/png" href="http://opopularjm.com.br/wp-content/uploads/2016/06/favicon.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Popular &raquo;" href="https://www.opopularjm.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular &raquo;" href="https://www.opopularjm.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular &raquo; Alto custo e falta de política pública limitam uso de veículos elétricos no país" href="https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.opopularjm.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cm_ouibounce_css-css'  href='https://www.opopularjm.com.br/wp-content/plugins/cm-pop-up-banners/free/shared/assets/css/ouibounce.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.opopularjm.com.br/wp-content/cache/wpfc-minified/9c19ff9164ce0bd2fe0895bc3e664304/1503063095index.css" media="all"/>
<style id='cm_ouibounce_css-inline-css' type='text/css'>
#ouibounce-modal .modal {
width: 700px;
//                    min-height: 525px;
height: 525px;
background-color: #f0f1f2;
z-index: 1;
position: absolute;
margin: auto;
top: 0;
right: 0;
bottom: 0;
left: 0;
display: flex;
overflow: visible;
opacity: 1;
max-width: 85%;
max-height: 85%;
border-radius: 4px;
-webkit-animation: popin 1.0s;;
-moz-animation: popin 1.0s;;
-o-animation: popin 1.0s;;
animation: popin 1.0s;;
align-items: center;justify-content: center;
}#ouibounce-modal .underlay {background-color: rgba(0,0,0,0.5);}#ouibounce-modal .modal .modal-body * {
max-width: 100%;
height: auto;
max-height: 99%;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.opopularjm.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gglcptch-css'  href='https://www.opopularjm.com.br/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.opopularjm.com.br/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.opopularjm.com.br/wp-content/cache/wpfc-minified/3733523a2ae17d2ffce8da3be3beafcd/1502127845index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.opopularjm.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.opopularjm.com.br/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.opopularjm.com.br/wp-content/cache/wpfc-minified/7cc78097b36ce95052b8b97efe5e9261/1502127842index.css" media="all"/>
<script src='//www.opopularjm.com.br/wp-content/cache/wpfc-minified/589f0ce2832482e59a8fc4e5538374a7/1503064030index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.opopularjm.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.opopularjm.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/cm-pop-up-banners/free/shared/assets/js/ouibounce.js?ver=4.8.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var popup_custom_data = {"content":"<div id=\"ouibounce-modal\" class=\"cm-popup-modal\">\r\n                <div class=\"underlay\"><\/div>\r\n                <div class=\"modal\">\r\n                <div id=\"close_button\" class=\"popupflyin-close-button\"><\/div>\r\n                  <div class=\"modal-body popupflyin-clicks-area \"><img class='alignnone wp-image-39848 size-full' src='https:\/\/www.opopularjm.com.br\/wp-content\/uploads\/2017\/08\/jorge-e-mateus-01-700X525.jpg' alt='' width='700' height='525' \/><\/div>\r\n                <\/div>\r\n              <\/div>","showMethod":"always","resetTime":"7","secondsToShow":"0","minDeviceWidth":"0"};
/* ]]> */
</script>
<script src='//www.opopularjm.com.br/wp-content/cache/wpfc-minified/459a2e1ca950ff1bf01b26f5c3a3bcb1/1503064030index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/cm-pop-up-banners/free/shared/assets/js/popupCustom.js?ver=4.8.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var clicks_watcher_data = {"countingMethod":"one","campaignId":"39818","bannerId":"300612065","ajaxClickUrl":"https:\/\/www.opopularjm.com.br\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click"};
/* ]]> */
</script>
<script src='//www.opopularjm.com.br/wp-content/cache/wpfc-minified/259a96c08df2e54d9d9335063e61d940/1503063095index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/cm-pop-up-banners/free/shared/assets/js/clicksWatcher.js?ver=4.8.1'></script> -->
<link rel='https://api.w.org/' href='https://www.opopularjm.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.opopularjm.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.opopularjm.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prefeitura, PM e comerciantes definem projeto de câmeras em Monlevade' href='https://www.opopularjm.com.br/prefeitura-pm-e-comerciantes-definem-projeto-de-cameras-em-monlevade/' />
<link rel='next' title='Terminam hoje as inscrições do Encceja 2017' href='https://www.opopularjm.com.br/comecam-nesta-segunda-feira-as-inscricoes-do-encceja-2017/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/" />
<link rel='shortlink' href='https://www.opopularjm.com.br/?p=39823' />
<link rel="alternate" type="application/json+oembed" href="https://www.opopularjm.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opopularjm.com.br%2Falto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.opopularjm.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opopularjm.com.br%2Falto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais%2F&#038;format=xml" />
<script id="wpcp_disable_Right_Click" type="text/javascript">
//<![CDATA[
document.ondragstart = function() { return false;}
/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
Disable context menu on images by GreenLava Version 1.0
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
function nocontext(e) {
return false;
}
document.oncontextmenu = nocontext;
//]]>
</script>
<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.opopularjm.com.br\/wp-admin\/","wpRestNonce":"a0293c4bec","wpRestUrl":"https:\/\/www.opopularjm.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.opopularjm.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.opopularjm.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.opopularjm.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.opopularjm.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bf0006";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22261644-1', 'auto');
ga('send', 'pageview');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.opopularjm.com.br/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.opopularjm.com.br/category/tecnologia/",
"name": "Tecnologia"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/",
"name": "Alto custo e falta de política pública limitam uso de veículos elétricos..."                                
}
}    ]
}
</script><link rel="icon" href="https://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-39823 single-format-standard none alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais global-block-template-1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-164"><a href="https://www.opopularjm.com.br/">Home</a></li>
<li id="menu-item-29597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29597"><a href="https://www.opopularjm.com.br/category/destaque/">Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://www.opopularjm.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29601"><a href="https://www.opopularjm.com.br/category/geral/">Geral</a></li>
<li id="menu-item-39072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39072"><a href="https://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
<li id="menu-item-29600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29600"><a href="https://www.opopularjm.com.br/category/internacional-2/">Internacional</a></li>
<li id="menu-item-29599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29599"><a href="https://www.opopularjm.com.br/category/estadual/">Minas Gerais</a></li>
<li id="menu-item-5460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5460"><a href="https://www.opopularjm.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-5461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5461"><a href="https://www.opopularjm.com.br/category/politica/">Politica</a></li>
<li id="menu-item-5462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5462"><a href="https://www.opopularjm.com.br/category/regiao/">Região</a></li>
<li id="menu-item-33642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33642"><a href="https://www.opopularjm.com.br/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27527"><a href="https://www.opopularjm.com.br/category/artigos/">Artigos<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-27536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27536"><a href="http://opopularjm.com.br/category/artigos/coluna-minas-gerais/">Coluna Minas Gerais</a></li>
<li id="menu-item-5459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5459"><a href="https://www.opopularjm.com.br/category/opiniao/">Opinião</a></li>
</ul>
</li>
<li id="menu-item-33633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33633"><a href="https://www.opopularjm.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-5458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5458"><a href="https://www.opopularjm.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157"><a href="#">Galeria<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.opopularjm.com.br/category/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
</ul>
</li>
<li id="menu-item-39074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39074"><a href="https://www.opopularjm.com.br/category/regiao/">Região<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-39083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39083"><a href="https://www.opopularjm.com.br/category/regiao/alvinopolis/">Alvinópolis</a></li>
<li id="menu-item-39086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39086"><a href="https://www.opopularjm.com.br/category/regiao/barao-de-cocais/">Barão de Cocais</a></li>
<li id="menu-item-39079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39079"><a href="https://www.opopularjm.com.br/category/regiao/bela-vista-de-minas/">Bela Vista de Minas</a></li>
<li id="menu-item-39081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39081"><a href="https://www.opopularjm.com.br/category/regiao/catas-altas/">Catas Altas</a></li>
<li id="menu-item-39080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39080"><a href="https://www.opopularjm.com.br/category/regiao/itabira/">Itabira</a></li>
<li id="menu-item-39082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39082"><a href="https://www.opopularjm.com.br/category/regiao/nova-era/">Nova Era</a></li>
<li id="menu-item-39077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39077"><a href="https://www.opopularjm.com.br/category/regiao/rio-piracicaba/">Rio Piracicaba</a></li>
<li id="menu-item-39084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39084"><a href="https://www.opopularjm.com.br/category/regiao/sao-domingos-do-prata/">São Domingos do Prata</a></li>
<li id="menu-item-39087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39087"><a href="https://www.opopularjm.com.br/category/regiao/sao-goncalo-do-rio-abaixo/">São Gonçalo do Rio Abaixo</a></li>
<li id="menu-item-39076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39076"><a href="https://www.opopularjm.com.br/category/regiao/santa-barbara/">Santa Bárbara</a></li>
<li id="menu-item-39085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39085"><a href="https://www.opopularjm.com.br/category/regiao/santa-maria-de-itabira/">Santa Maria de Itabira</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recuperar sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.opopularjm.com.br/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 12
-->
<div class="td-header-wrap td-header-style-12">
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.opopularjm.com.br/">
<img class="td-retina-data" data-retina="http://www.opopularjm.com.br/wp-content/uploads/2017/01/LOGO-SITE-O-POPULAR-NOVO-1024x274-300x80.png" src="http://opopularjm.com.br/wp-content/uploads/2016/10/logo-novo-site1-300x80.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.opopularjm.com.br/">
<img src="http://www.opopularjm.com.br/wp-content/uploads/2016/09/LOGO-SITE-O-POPULAR-NOVO.png" alt=""/>
<span class="td-visual-hidden">O Popular</span>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-164"><a href="https://www.opopularjm.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29597"><a href="https://www.opopularjm.com.br/category/destaque/">Notícias</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5457"><a href="https://www.opopularjm.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29601"><a href="https://www.opopularjm.com.br/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39072"><a href="https://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29600"><a href="https://www.opopularjm.com.br/category/internacional-2/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29599"><a href="https://www.opopularjm.com.br/category/estadual/">Minas Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5460"><a href="https://www.opopularjm.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5461"><a href="https://www.opopularjm.com.br/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5462"><a href="https://www.opopularjm.com.br/category/regiao/">Região</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-33642"><a href="https://www.opopularjm.com.br/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27527"><a href="https://www.opopularjm.com.br/category/artigos/">Artigos</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27536"><a href="http://opopularjm.com.br/category/artigos/coluna-minas-gerais/">Coluna Minas Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5459"><a href="https://www.opopularjm.com.br/category/opiniao/">Opinião</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33633"><a href="https://www.opopularjm.com.br/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5458"><a href="https://www.opopularjm.com.br/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="#">Galeria</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.opopularjm.com.br/category/galeria-de-fotos/">Galeria de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39074"><a href="https://www.opopularjm.com.br/category/regiao/">Região</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39083"><a href="https://www.opopularjm.com.br/category/regiao/alvinopolis/">Alvinópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39086"><a href="https://www.opopularjm.com.br/category/regiao/barao-de-cocais/">Barão de Cocais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39079"><a href="https://www.opopularjm.com.br/category/regiao/bela-vista-de-minas/">Bela Vista de Minas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39081"><a href="https://www.opopularjm.com.br/category/regiao/catas-altas/">Catas Altas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39080"><a href="https://www.opopularjm.com.br/category/regiao/itabira/">Itabira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39082"><a href="https://www.opopularjm.com.br/category/regiao/nova-era/">Nova Era</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39077"><a href="https://www.opopularjm.com.br/category/regiao/rio-piracicaba/">Rio Piracicaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39084"><a href="https://www.opopularjm.com.br/category/regiao/sao-domingos-do-prata/">São Domingos do Prata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39087"><a href="https://www.opopularjm.com.br/category/regiao/sao-goncalo-do-rio-abaixo/">São Gonçalo do Rio Abaixo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39076"><a href="https://www.opopularjm.com.br/category/regiao/santa-barbara/">Santa Bárbara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39085"><a href="https://www.opopularjm.com.br/category/regiao/santa-maria-de-itabira/">Santa Maria de Itabira</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.opopularjm.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>			</div>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
sexta-feira, agosto 18, 2017
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277"><a href="https://www.opopularjm.com.br/contato/">Contato</a></li>
<li id="menu-item-14355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="https://www.opopularjm.com.br/quem-somos/">Quem Somos</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Bem-vindo! Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recuperar sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div>			</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.opopularjm.com.br/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Tecnologia" class="entry-crumb" href="https://www.opopularjm.com.br/category/tecnologia/">Tecnologia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Alto custo e falta de política pública limitam uso de veículos elétricos...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-39823" class="post-39823 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://www.opopularjm.com.br/category/tecnologia/">Tecnologia</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Alto custo e falta de política pública limitam uso de veículos elétricos no país</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.opopularjm.com.br/author/kapassos/">Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T10:05:10+00:00" >18 de agosto de 2017</time></span>                                                        </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.opopularjm.com.br%2Falto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Alto+custo+e+falta+de+pol%C3%ADtica+p%C3%BAblica+limitam+uso+de+ve%C3%ADculos+el%C3%A9tricos+no+pa%C3%ADs&url=https%3A%2F%2Fwww.opopularjm.com.br%2Falto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais%2F&via=O+Popular"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/&amp;media=https://www.opopularjm.com.br/wp-content/uploads/2017/08/elifas-reproducao-abr.jpg&description=Alto+custo+e+falta+de+pol%C3%ADtica+p%C3%BAblica+limitam+uso+de+ve%C3%ADculos+el%C3%A9tricos+no+pa%C3%ADs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Alto+custo+e+falta+de+pol%C3%ADtica+p%C3%BAblica+limitam+uso+de+ve%C3%ADculos+el%C3%A9tricos+no+pa%C3%ADs%20-%20https%3A%2F%2Fwww.opopularjm.com.br%2Falto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.opopularjm.com.br/wp-content/uploads/2017/08/elifas-reproducao-abr.jpg" data-caption="Elifas do Amaral mostra seu carro elétrico, um Gol, transformado por ele mesmo
O aposentado Elifas do Amaral transformou um veículo normal em carro elétrico e o abastece com a energia de sua rede doméstica (Reprodução/ Agência Brasil)"><img width="580" height="388" class="entry-thumb td-modal-image" src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/elifas-reproducao-abr.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/08/elifas-reproducao-abr.jpg 580w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/elifas-reproducao-abr-300x201.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" alt="" title="elifas-reproducao-abr"/></a><figcaption class="wp-caption-text">Elifas do Amaral mostra seu carro elétrico, um Gol, transformado por ele mesmo
O aposentado Elifas do Amaral transformou um veículo normal em carro elétrico e o abastece com a energia de sua rede doméstica (Reprodução/ Agência Brasil)</figcaption></figure></div>
<p>Os carros elétricos licenciados no Brasil em 2016 correspondem a 0,18% do total, segundo a Associação Brasileira do Veículo Elétrico. Foram 3.818 nesta modalidade, contra 2 milhões de veículos novos no total, segundo a Associação Nacional dos Fabricantes de Veículos Automotores (Anfavea).</p>
<p>O país ainda não produz carros elétricos e cerca de 80% dos que são importados e comercializados em território nacional utilizam tenologia híbrida, ou seja, combinam motor a combustão com baterias elétricas. Dos seis modelos importados, apenas um não é híbrido &#8212; um carro de marca Alemã com aparência de popular e preço de carro de luxo, a partir de R$ 170 mil.</p>
<p>Segundo a professora do Departamento de Política Científica e Tecnológica da Universidade de Campinas (Unicamp), Flávia Consoni, há um consenso de que o segmento só avançará se houver políticas públicas de estímulo.</p>
<p>“As políticas públicas são essenciais para que tecnologias que são de ruptura e que encontram resistências iniciais possam ser fortalecidas e apoiadas. O caso dos veículos elétricos é um exemplo. Eles estão disputando mercado com os veículos a combustão interna, que são majoritariamente dominantes”, afirmou.</p>
<p>Ela considera que faltam estímulos, embora o país tenha algumas iniciativas pontuais, como a Resolução da Câmara de Comércio Exterior (Camex) 97/2015, que reduziu a alíquota do imposto de importação desse tipo de veículo.</p>
<p>Em outros países, foram criadas linhas de financiamento exclusivas para aquisição de carros elétricos com juros diferenciados, os carros receberam isenção de taxas de estacionamentos e pedágios, ou ainda permissão para trafegarem em áreas restritas para veículos coletivos, segundo Flávia.</p>
<p>“No caso brasileiro, não há uma clara sinalização de política pública que estimule este mercado, com a quase completa ausência de instrumentos de promoção e de estímulo à P&amp;D [pesquisa e desenvolvimento] e à produção e comercialização dos veículos elétricos no país”, diz a professora.</p>
<p><strong>Fomento à mobilidade elétrica</strong></p>
<p>O governo federal trabalha com a perspectiva de o Brasil chegar à convivência de diferentes trajetórias de motorização automotiva, dentre elas a elétrica. Em janeiro deste ano, teve início o Programa Brasil Alemanha de Fomento à Mobilidade Elétrica, em que os dois países pretendem criar, em 4 anos, um plano para incentivar e normatizar a mobilidade elétrica no país.</p>
<p>“O foco de atuação será o transporte coletivo urbano e o transporte de cargas ponto-a-ponto, porque nesses grandes centros urbanos onde circulam esses veículos é onde você tem um alto potencial de redução das externalidades negativas relacionadas tanto a emissões quanto a poluição sonora”, explica a diretora do Departamento das Indústrias para a Mobilidade e Logística do Ministério da Indústria, Comércio Exterior e Serviços, Margarete Gandini.</p>
<p>O ambiente institucional favorável e com menos incertezas favorece que a eletrificação dos ônibus ocorra antes dos demais veículos, no entendimento da professora da Unicamp.</p>
<p>Entre os desafios para a implantação do veículo elétrico no país, a professora Flávia Consoni destaca, além do custo, a questão da sua autonomia da sua autonomia, que ficou conhecido como range anxiety, ou o temor do motorista de, na ausência de eletropostos, ficar impedido de concluir sua viagem por falta de bateria. Também precisariam ser analisados os impactos ambientais e financeiros do descarte ou reciclagem da bateria dos carros elétricos.</p>
<p><strong>Transformação de carros</strong></p>
<p>Para conseguir um automóvel mais sustentável sem pagar muito mais por isso, o coronel do Exército aposentado Elifas do Amaral apostou na ideia de transformar um carro popular com motor a combustão em um carro totalmente elétrico. Engenheiro de formação, ele fez a escolha que considerou mais rápida e com menor custo e investiu cerca de R$60 mil, além do veículo, para viabilizar o projeto.</p>
<p>“Eu pesquisei nos sites internacionais e observei que poderia se fazer uma transformação a partir de uma plataforma existente”, declarou.</p>
<p>O carro foi transformado em 2008 precisou de poucas manutenções desde então. Elifas adaptou sua garagem e usa a rede doméstica de energia elétrica para abastecer o carro, com um acréscimo de R$30 na sua conta de luz. Entre manutenção e abastecimento, o militar calcula uma economia de cerca de 70% comparada ao carro com motor a combustão.</p>
<p>O carro transformado tem uma autonomia de cerca de 150 quilômetros (Km) e atinge uma velocidade máxima de 130 Km/h. Sem emissão de gases de efeito estufa, o veículo também faz menos barulho.</p>
<p>Elifas ainda ressalta outras vantagens do carro transformado. “Esse carro tem um torque praticamente duas vezes maior ao motor original. o torque é aquela sensação que nós temos de potência do carro, quando nós estamos largando, por exemplo, quando um sinal abre, então o veículo tem uma boa aceleração e um resultado bastante satisfatório.”</p>
<p>Atualmente, a legislação já permite a transformação de carros como a que foi feita por Elifas, mas na época em que ele fez as modificações, foi necessário desbravar os caminhos legais para conseguir a homologação que permitiria o uso do veículo em via pública.</p>
<p>Segundo o militar, muitas das conversas e reuniões que manteve com os órgãos fiscalizadores acabaram servindo como subsídio para que a normatização sobre o assunto viesse a existir. “Uma vez modificada essa legislação eu me enquadrei, de forma tal, que hoje consta no documento &#8216;veículo movido a bateria&#8217; e [o carro] tem uma fonte interna. É um veículo 100% elétrico”, orgulha-se.</p>
<style>.crdtfree{position:absolute;top:-1950px;}</style>
<div class="crdtfree"> 
<a href="https://www.freethemes.space/">https://www.freethemes.space/</a>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- meta slider -->
<div style="max-width: 706px;" class="metaslider metaslider-nivo metaslider-12549 ml-slider">
<div id="metaslider_container_12549">
<div class='slider-wrapper theme-default'>
<div class='ribbon'></div>
<div id='metaslider_12549' class='nivoSlider'>
<img src="https://www.opopularjm.com.br/wp-content/uploads/2016/04/real-pax-706x300-706x302.jpg" height="302" width="706" alt="" class="slider-12549 slide-28021" />
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/07/ALFA-CONTABILIDADE-NOVO-ENDERECO-2017-1.jpg" height="302" width="706" alt="Julho 2017" class="slider-12549 slide-38136" />
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/04/DROGARIA-APARECIDA-NOVO-e1492118579874-706x302.jpg" height="302" width="706" alt="" class="slider-12549 slide-35282" />
<a href="http://ativacstv.com/cs/" target="_blank"><img src="https://www.opopularjm.com.br/wp-content/uploads/2016/04/BANNER_TV-706x302.jpg" height="302" width="706" alt="" class="slider-12549 slide-38960" /></a>
</div>
</div>
</div>
<script type="text/javascript">
var metaslider_12549 = function($) {
$('#metaslider_12549').nivoSlider({ 
boxCols:7,
boxRows:5,
pauseTime:3000,
effect:"slideInRight",
controlNav:false,
directionNav:false,
pauseOnHover:true,
animSpeed:600,
prevText:"&lt;",
nextText:"&gt;",
slices:1,
manualAdvance:false
});
};
var timer_metaslider_12549 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12549, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12549, 1) : metaslider_12549(window.jQuery);
};
timer_metaslider_12549();
</script>
</div>
<!--// meta slider--></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.opopularjm.com.br%2Falto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Alto+custo+e+falta+de+pol%C3%ADtica+p%C3%BAblica+limitam+uso+de+ve%C3%ADculos+el%C3%A9tricos+no+pa%C3%ADs&url=https%3A%2F%2Fwww.opopularjm.com.br%2Falto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais%2F&via=O+Popular"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/&amp;media=https://www.opopularjm.com.br/wp-content/uploads/2017/08/elifas-reproducao-abr.jpg&description=Alto+custo+e+falta+de+pol%C3%ADtica+p%C3%BAblica+limitam+uso+de+ve%C3%ADculos+el%C3%A9tricos+no+pa%C3%ADs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Alto+custo+e+falta+de+pol%C3%ADtica+p%C3%BAblica+limitam+uso+de+ve%C3%ADculos+el%C3%A9tricos+no+pa%C3%ADs%20-%20https%3A%2F%2Fwww.opopularjm.com.br%2Falto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/" data-text="Alto custo e falta de política pública limitam uso de veículos elétricos no país" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.opopularjm.com.br/prefeitura-pm-e-comerciantes-definem-projeto-de-cameras-em-monlevade/">Prefeitura, PM e comerciantes definem projeto de câmeras em Monlevade</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.opopularjm.com.br/comecam-nesta-segunda-feira-as-inscricoes-do-encceja-2017/">Terminam hoje as inscrições do Encceja 2017</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.opopularjm.com.br/author/kapassos/"><img alt='' src='https://secure.gravatar.com/avatar/e5cb435c4fda7c551d7f9db961d0df31?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e5cb435c4fda7c551d7f9db961d0df31?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.opopularjm.com.br/author/kapassos/">Redação</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-08-18T10:05:10+00:00"><meta itemprop="dateModified" content="2017-08-18T10:05:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.opopularjm.com.br/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.opopularjm.com.br/wp-content/uploads/2016/09/LOGO-SITE-O-POPULAR-NOVO.png"></span><meta itemprop="name" content="O Popular"></span><meta itemprop="headline " content="Alto custo e falta de política pública limitam uso de veículos elétricos no país"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.opopularjm.com.br/wp-content/uploads/2017/08/elifas-reproducao-abr.jpg"><meta itemprop="width" content="580"><meta itemprop="height" content="388"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_3_59976a6ef3530_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59976a6ef3530" ><script>var block_td_uid_3_59976a6ef3530 = new tdBlock();
block_td_uid_3_59976a6ef3530.id = "td_uid_3_59976a6ef3530";
block_td_uid_3_59976a6ef3530.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_59976a6ef3530_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59976a6ef3530_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":39823,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_59976a6ef3530.td_column_number = "3";
block_td_uid_3_59976a6ef3530.block_type = "td_block_related_posts";
block_td_uid_3_59976a6ef3530.post_count = "3";
block_td_uid_3_59976a6ef3530.found_posts = "56";
block_td_uid_3_59976a6ef3530.header_color = "";
block_td_uid_3_59976a6ef3530.ajax_pagination_infinite_stop = "";
block_td_uid_3_59976a6ef3530.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_3_59976a6ef3530);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59976a6f000f2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59976a6ef3530" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_59976a6f00130" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59976a6ef3530" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_3_59976a6ef3530 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/aprovada-lei-que-permite-ao-usuario-acumular-dados-de-internet-nao-utilizados/" rel="bookmark" title="Aprovada lei que permite ao usuário acumular dados de internet não utilizados"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2016/08/sb-felicidade-uso-celular-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2016/08/sb-felicidade-uso-celular-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2016/08/sb-felicidade-uso-celular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprovada lei que permite ao usuário acumular dados de internet não utilizados"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/aprovada-lei-que-permite-ao-usuario-acumular-dados-de-internet-nao-utilizados/" rel="bookmark" title="Aprovada lei que permite ao usuário acumular dados de internet não utilizados">Aprovada lei que permite ao usuário acumular dados de internet não utilizados</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/lojas-virtuais-devem-vender-r-194-bilhao-no-dia-dos-pais/" rel="bookmark" title="Lojas virtuais devem vender R$ 1,94 bilhão no Dia dos Pais"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/loja-virtual-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/08/loja-virtual-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/loja-virtual-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lojas virtuais devem vender R$ 1,94 bilhão no Dia dos Pais"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/lojas-virtuais-devem-vender-r-194-bilhao-no-dia-dos-pais/" rel="bookmark" title="Lojas virtuais devem vender R$ 1,94 bilhão no Dia dos Pais">Lojas virtuais devem vender R$ 1,94 bilhão no Dia dos Pais</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/brasil-registra-queda-de-4-no-numero-de-linhas-de-celular/" rel="bookmark" title="Brasil registra queda de 4% no número de linhas de celular"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2016/10/celular-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2016/10/celular-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2016/10/celular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil registra queda de 4% no número de linhas de celular"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/brasil-registra-queda-de-4-no-numero-de-linhas-de-celular/" rel="bookmark" title="Brasil registra queda de 4% no número de linhas de celular">Brasil registra queda de 4% no número de linhas de celular</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59976a6ef3530" data-td_block_id="td_uid_3_59976a6ef3530"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59976a6ef3530" data-td_block_id="td_uid_3_59976a6ef3530"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alto-custo-e-falta-de-politica-publica-limitam-uso-de-veiculos-eletricos-no-pais/#respond" style="display:none;">Cancelar Resposta</a></small></h3>			<form action="https://www.opopularjm.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea autocomplete="nope"  placeholder="Comentário" id="9849adaeef"  name="6f02d0f0e2"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5fce0e86a605eb6b9823c1385b925fc2" );document.getElementById("9849adaeef").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1503095407" />
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<div class="gglcptch gglcptch_v1"><div id="gglcptch_recaptcha_1061291515" class="gglcptch_recaptcha"></div><noscript>
<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LewpRoUAAAAAC_AzLAR9g3-gFwnBpbObW4RGVCk" height="300" width="320" frameborder="0"></iframe><br/>
<textarea name="recaptcha_challenge_field" rows="3" cols="40" style="width: 320px !important; border: 1px solid #333 !important; resize: none !important;"></textarea>
<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='39823' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- propaganda -</span><!-- meta slider -->
<div style="max-width: 709px;" class="metaslider metaslider-nivo metaslider-29324 ml-slider">
<div id="metaslider_container_29324">
<div class='slider-wrapper theme-default'>
<div class='ribbon'></div>
<div id='metaslider_29324' class='nivoSlider'>
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/20525512_815256121969216_4683060759146513119_n-303x303.jpg" height="709" width="709" alt="" class="slider-29324 slide-39388" />
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/jorge-e-mateus-02-709x709.jpeg" height="709" width="709" alt="" class="slider-29324 slide-39808" />
</div>
</div>
</div>
<script type="text/javascript">
var metaslider_29324 = function($) {
$('#metaslider_29324').nivoSlider({ 
boxCols:0,
boxRows:5,
pauseTime:3000,
effect:"slideInRight",
controlNav:false,
directionNav:false,
pauseOnHover:true,
animSpeed:600,
prevText:"&lt;",
nextText:"&gt;",
slices:0,
manualAdvance:false
});
};
var timer_metaslider_29324 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29324, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29324, 1) : metaslider_29324(window.jQuery);
};
timer_metaslider_29324();
</script>
</div>
<!--// meta slider-->
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59976a6f02aeb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_59976a6f02aeb" >
<style>
body .td_uid_7_59976a6f02aeb_rand .td_module_wrap:hover .entry-title a,
body .td_uid_7_59976a6f02aeb_rand .td-pulldown-filter-link:hover,
body .td_uid_7_59976a6f02aeb_rand .td-subcat-item a:hover,
body .td_uid_7_59976a6f02aeb_rand .td-subcat-item .td-cur-simple-item,
body .td_uid_7_59976a6f02aeb_rand .td_quote_on_blocks,
body .td_uid_7_59976a6f02aeb_rand .td-opacity-cat .td-post-category:hover,
body .td_uid_7_59976a6f02aeb_rand .td-opacity-read .td-read-more a:hover,
body .td_uid_7_59976a6f02aeb_rand .td-opacity-author .td-post-author-name a:hover,
body .td_uid_7_59976a6f02aeb_rand .td-instagram-user a {
color: #c4170c;
}
body .td_uid_7_59976a6f02aeb_rand .td-next-prev-wrap a:hover,
body .td_uid_7_59976a6f02aeb_rand .td-load-more-wrap a:hover {
background-color: #c4170c;
border-color: #c4170c;
}
body .td_uid_7_59976a6f02aeb_rand .block-title > *,
body .td_uid_7_59976a6f02aeb_rand .td-trending-now-title,
body .td_uid_7_59976a6f02aeb_rand .td-read-more a,
body .td_uid_7_59976a6f02aeb_rand .td-weather-information:before,
body .td_uid_7_59976a6f02aeb_rand .td-weather-week:before,
body .td_uid_7_59976a6f02aeb_rand .td-subcat-dropdown:hover .td-subcat-more,
body .td_uid_7_59976a6f02aeb_rand .td-exchange-header:before,
body .td-footer-wrapper .td_uid_7_59976a6f02aeb_rand .td-post-category,
body .td_uid_7_59976a6f02aeb_rand .td-post-category:hover {
background-color: #c4170c;
}
body .td-footer-wrapper .td_uid_7_59976a6f02aeb_rand .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
body .td_uid_7_59976a6f02aeb_rand .block-title {
border-color: #c4170c;
}
</style><script>var block_td_uid_7_59976a6f02aeb = new tdBlock();
block_td_uid_7_59976a6f02aeb.id = "td_uid_7_59976a6f02aeb";
block_td_uid_7_59976a6f02aeb.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"255","category_ids":"","custom_title":"Mais visitados","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#c4170c","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59976a6f02aeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59976a6f02aeb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59976a6f02aeb.td_column_number = "1";
block_td_uid_7_59976a6f02aeb.block_type = "td_block_7";
block_td_uid_7_59976a6f02aeb.post_count = "4";
block_td_uid_7_59976a6f02aeb.found_posts = "703";
block_td_uid_7_59976a6f02aeb.header_color = "#c4170c";
block_td_uid_7_59976a6f02aeb.ajax_pagination_infinite_stop = "";
block_td_uid_7_59976a6f02aeb.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_7_59976a6f02aeb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Mais visitados</span></h4></div><div id=td_uid_7_59976a6f02aeb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/prefeitura-pm-e-comerciantes-definem-projeto-de-cameras-em-monlevade/" rel="bookmark" title="Prefeitura, PM e comerciantes definem projeto de câmeras em Monlevade"><img width="100" height="70" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2016/06/rotativo-100x70.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2016/06/rotativo-100x70.jpg 100w, https://www.opopularjm.com.br/wp-content/uploads/2016/06/rotativo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura, PM e comerciantes definem projeto de câmeras em Monlevade"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/prefeitura-pm-e-comerciantes-definem-projeto-de-cameras-em-monlevade/" rel="bookmark" title="Prefeitura, PM e comerciantes definem projeto de câmeras em Monlevade">Prefeitura, PM e comerciantes definem projeto de câmeras em Monlevade</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T09:53:31+00:00" >18 de agosto de 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/instalacao-de-bombeiros-em-joao-monlevade-e-incognita-e-vereadores-querem-reuniao/" rel="bookmark" title="Instalação de Bombeiros em João Monlevade é incógnita e vereadores querem reunião"><img width="100" height="70" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/02/CLINICA-E-CAMARA-040-100x70.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/02/CLINICA-E-CAMARA-040-100x70.jpg 100w, https://www.opopularjm.com.br/wp-content/uploads/2017/02/CLINICA-E-CAMARA-040-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Instalação de Bombeiros em João Monlevade é incógnita e vereadores querem reunião"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/instalacao-de-bombeiros-em-joao-monlevade-e-incognita-e-vereadores-querem-reuniao/" rel="bookmark" title="Instalação de Bombeiros em João Monlevade é incógnita e vereadores querem reunião">Instalação de Bombeiros em João Monlevade é incógnita e vereadores querem...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-17T18:54:20+00:00" >17 de agosto de 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/secretariado-de-simone-carvalho-tem-primeira-baixa/" rel="bookmark" title="Secretariado de Simone Carvalho tem primeira baixa"><img width="100" height="70" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/Maria-leles-100x70.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/08/Maria-leles-100x70.jpg 100w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/Maria-leles-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Secretariado de Simone Carvalho tem primeira baixa"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/secretariado-de-simone-carvalho-tem-primeira-baixa/" rel="bookmark" title="Secretariado de Simone Carvalho tem primeira baixa">Secretariado de Simone Carvalho tem primeira baixa</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-17T14:36:51+00:00" >17 de agosto de 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/com-programa-de-recuperacao-fiscal-r-17-milhao-volta-aos-sofres-publicos-de-joao-monlevade/" rel="bookmark" title="Com Programa de Recuperação Fiscal, R$ 1,7 milhão volta aos sofres públicos de João Monlevade"><img width="100" height="70" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/refis-100x70.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/08/refis-100x70.jpg 100w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/refis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Com Programa de Recuperação Fiscal, R$ 1,7 milhão volta aos sofres públicos de João Monlevade"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/com-programa-de-recuperacao-fiscal-r-17-milhao-volta-aos-sofres-publicos-de-joao-monlevade/" rel="bookmark" title="Com Programa de Recuperação Fiscal, R$ 1,7 milhão volta aos sofres públicos de João Monlevade">Com Programa de Recuperação Fiscal, R$ 1,7 milhão volta aos sofres...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-17T14:27:10+00:00" >17 de agosto de 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_59976a6f02aeb" data-td_block_id="td_uid_7_59976a6f02aeb">Leia Mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_59976a6f050b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_59976a6f050b1" >
<style>
body .td_uid_8_59976a6f050b1_rand .td_module_wrap:hover .entry-title a,
body .td_uid_8_59976a6f050b1_rand .td-pulldown-filter-link:hover,
body .td_uid_8_59976a6f050b1_rand .td-subcat-item a:hover,
body .td_uid_8_59976a6f050b1_rand .td-subcat-item .td-cur-simple-item,
body .td_uid_8_59976a6f050b1_rand .td_quote_on_blocks,
body .td_uid_8_59976a6f050b1_rand .td-opacity-cat .td-post-category:hover,
body .td_uid_8_59976a6f050b1_rand .td-opacity-read .td-read-more a:hover,
body .td_uid_8_59976a6f050b1_rand .td-opacity-author .td-post-author-name a:hover,
body .td_uid_8_59976a6f050b1_rand .td-instagram-user a {
color: #c4170c;
}
body .td_uid_8_59976a6f050b1_rand .td-next-prev-wrap a:hover,
body .td_uid_8_59976a6f050b1_rand .td-load-more-wrap a:hover {
background-color: #c4170c;
border-color: #c4170c;
}
body .td_uid_8_59976a6f050b1_rand .block-title > *,
body .td_uid_8_59976a6f050b1_rand .td-trending-now-title,
body .td_uid_8_59976a6f050b1_rand .td-read-more a,
body .td_uid_8_59976a6f050b1_rand .td-weather-information:before,
body .td_uid_8_59976a6f050b1_rand .td-weather-week:before,
body .td_uid_8_59976a6f050b1_rand .td-subcat-dropdown:hover .td-subcat-more,
body .td_uid_8_59976a6f050b1_rand .td-exchange-header:before,
body .td-footer-wrapper .td_uid_8_59976a6f050b1_rand .td-post-category,
body .td_uid_8_59976a6f050b1_rand .td-post-category:hover {
background-color: #c4170c;
}
body .td-footer-wrapper .td_uid_8_59976a6f050b1_rand .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
body .td_uid_8_59976a6f050b1_rand .block-title {
border-color: #c4170c;
}
</style><script>var block_td_uid_8_59976a6f050b1 = new tdBlock();
block_td_uid_8_59976a6f050b1.id = "td_uid_8_59976a6f050b1";
block_td_uid_8_59976a6f050b1.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"250","category_ids":"","custom_title":"Outras","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#c4170c","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59976a6f050b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59976a6f050b1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59976a6f050b1.td_column_number = "1";
block_td_uid_8_59976a6f050b1.block_type = "td_block_15";
block_td_uid_8_59976a6f050b1.post_count = "4";
block_td_uid_8_59976a6f050b1.found_posts = "1267";
block_td_uid_8_59976a6f050b1.header_color = "#c4170c";
block_td_uid_8_59976a6f050b1.ajax_pagination_infinite_stop = "";
block_td_uid_8_59976a6f050b1.max_num_pages = "317";
tdBlocksArray.push(block_td_uid_8_59976a6f050b1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Outras</span></h4></div><div id=td_uid_8_59976a6f050b1 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/autor-de-varios-atos-infracionais-na-cidade-e-internado-em-unidade-a-cerca-de-460-km-de-joao-monlevade/" rel="bookmark" title="Autor de vários atos infracionais na cidade é internado em unidade a cerca de 460 km de João Monlevade"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/03/viatura-pm-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/03/viatura-pm-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/03/viatura-pm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autor de vários atos infracionais na cidade é internado em unidade a cerca de 460 km de João Monlevade"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/autor-de-varios-atos-infracionais-na-cidade-e-internado-em-unidade-a-cerca-de-460-km-de-joao-monlevade/" rel="bookmark" title="Autor de vários atos infracionais na cidade é internado em unidade a cerca de 460 km de João Monlevade">Autor de vários atos infracionais na cidade é internado em unidade...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/prf-apreende-500kg-de-carne-transportada-irregularmente-na-cacamba-do-veiculo/" rel="bookmark" title="PRF apreende 500kg de carne transportada irregularmente na caçamba do veículo"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/carne-apreendida-1-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/08/carne-apreendida-1-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/carne-apreendida-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PRF apreende 500kg de carne transportada irregularmente na caçamba do veículo"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/prf-apreende-500kg-de-carne-transportada-irregularmente-na-cacamba-do-veiculo/" rel="bookmark" title="PRF apreende 500kg de carne transportada irregularmente na caçamba do veículo">PRF apreende 500kg de carne transportada irregularmente na caçamba do veículo</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/itabira-comerciante-e-esfaqueado-em-assalto/" rel="bookmark" title="Itabira: comerciante é esfaqueado em assalto"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/DSC_1492-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/08/DSC_1492-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/DSC_1492-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Itabira: comerciante é esfaqueado em assalto"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/itabira-comerciante-e-esfaqueado-em-assalto/" rel="bookmark" title="Itabira: comerciante é esfaqueado em assalto">Itabira: comerciante é esfaqueado em assalto</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/pm-de-barao-de-cocais-recupera-veiculo-e-mercadorias-roubadas/" rel="bookmark" title="PM de Barão de Cocais recupera veículo e mercadorias roubadas"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/0fdd0ac1-ed79-4624-b05e-0d4f90b857e1-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/08/0fdd0ac1-ed79-4624-b05e-0d4f90b857e1-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/0fdd0ac1-ed79-4624-b05e-0d4f90b857e1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PM de Barão de Cocais recupera veículo e mercadorias roubadas"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/pm-de-barao-de-cocais-recupera-veiculo-e-mercadorias-roubadas/" rel="bookmark" title="PM de Barão de Cocais recupera veículo e mercadorias roubadas">PM de Barão de Cocais recupera veículo e mercadorias roubadas</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59976a6f050b1" data-td_block_id="td_uid_8_59976a6f050b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59976a6f050b1" data-td_block_id="td_uid_8_59976a6f050b1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.opopularjm.com.br/"><img src="http://opopularjm.com.br/wp-content/uploads/2016/10/logo-novo-site1-300x80.png" alt="" title="Todos os direitos reservados."/></a></div><div class="footer-text-wrap">O site www.opopularjm.com.br agradece a sua visita, esperamos que goste e que volte sempre.<div class="footer-email-wrap">Contate-nos: <a href="mailto:contato@opopularjm.com.br">contato@opopularjm.com.br</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277"><a href="https://www.opopularjm.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="https://www.opopularjm.com.br/quem-somos/">Quem Somos</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2016 - Agência ObterSoft - 66 9.99774262                 </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Proibida cópia ou reprodução do conteúdo deste site.</div>
<script>
var timeout_result;
function show_wpcp_message(smessage)
{
if (smessage !== "")
{
var smessage_text = '<span>Alert: </span>'+smessage;
document.getElementById("wpcp-error-message").innerHTML = smessage_text;
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
clearTimeout(timeout_result);
timeout_result = setTimeout(hide_message, 3000);
}
}
function hide_message()
{
document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
}
</script>
<style type="text/css">
#wpcp-error-message {
direction: ltr;
text-align: center;
transition: opacity 900ms ease 0s;
z-index: 99999999;
}
.hideme {
opacity:0;
visibility: hidden;
}
.showme {
opacity:1;
visibility: visible;
}
.msgmsg-box-wpcp {
border-radius: 10px;
color: #555;
font-family: Tahoma;
font-size: 11px;
margin: 10px;
padding: 10px 36px;
position: fixed;
width: 255px;
top: 50%;
left: 50%;
margin-top: -10px;
margin-left: -130px;
-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
}
.msgmsg-box-wpcp span {
font-weight:bold;
text-transform:uppercase;
}
.error-wpcp {		background:#ffecec url('https://www.opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
border:1px solid #f5aca6;
}
.success {
background:#e9ffd9 url('https://www.opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
border:1px solid #a6ca8a;
}
.warning-wpcp {
background:#ffecec url('https://www.opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
border:1px solid #f5aca6;
}
.notice {
background:#e3f7fc url('https://www.opopularjm.com.br/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
border:1px solid #8ed9f6;
}
</style>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.0 (rara)
Deploy mode: deploy
uid: 59976a6f07923
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.frase-materia {
background: url('http://s.glbimg.com/es/ge/static/live/materia/img/double_quote.gif?70e411f3d682') no-repeat 0 19px; 
width: 140px; 
border-top: 1px solid #CCC;
font-family: Georgia; 
letter-spacing: -0.02em; 
line-height: 24px; 
font-size: 1.67em; 
color: #666; 
margin: 5px 20px 40px 0; 
word-wrap: break-word; 
padding: 80px 0 0 0; 
}
.frase-materia.expandido {
width: 335px;
}
.frase-materia .frase {
font-size: 23px;
letter-spacing: -1px;
line-height: 27px;
}
.frase-materia div.frase {
width: 100%;
}.frase-materia.expandido .autor {
margin-top: 23px;
}
.frase-materia .autor {
font-size: 13px;
}.frase-materia div.autor {
float: right;
background: url('http://s.glbimg.com/es/ge/static/live/materia/img/dash.gif?70e411f3d682') no-repeat 0 7px;
padding: 0 0 0 36px;
font-family: arial;
font-weight: bold;
font-size: 12px;
margin: 23px 0 0 0;
text-align: right;
line-height: 14px;
letter-spacing: -0.02em;
}
.header-titulomateria ol, .materia-conteudo .header-titulomateria ul {
background: #FFF;
border-top: 1px solid #F3F3F3;
border-bottom: 1px solid #e2e2e2;
padding: 14px 5px 14px 0;
overflow: hidden;
list-style: none;
}
.header-titulomateria {
background: url('http://s.glbimg.com/es/ge/static/live/globoesporte/titulomateria/img/header-shadown.png?c2c3cee9e166') no-repeat center bottom;
clear: both;
padding: 0 0 30px 0;
}
.header-titulomateria ol li, .header-titulomateria ul li {
color: #252525;
float: left;
font-size:11px;
list-style-position: outside;
padding: 0 9px;
text-transform: uppercase;
border-left: 1px solid #F3F3F3;
line-height: 20px;
margin:0;
}
.header-titulomateria ul li {
color: #252525;
float: left;
font-size:11px;
list-style-position: outside;
padding: 0 9px;
text-transform: uppercase;
border-left: 1px solid #F3F3F3;
line-height: 20px;
}
.header-titulomateria ul li span {
margin-right: 5px;
}
.header-titulomateria ul li span {
float: left;
}
.titulo-materia {
border-left: 5px solid #3EA90A;
}
.titulo-materia.titulo-materia span.numeral {
display: none;
}
.titulo-materia {
border-left: 5px solid #F82;
clear: both;
float: none;
margin: 0 0 20px 0;
padding: 0 0 0 10px;
width: 100%;
}
.titulo-materia  p.titulo {
font-size: 20px;
line-height: 20px;
}
.titulo-materia p.titulo {
color: #505050;
font: lighter 16px 'ProximaNovaA-Semibold';
margin: 0 0 0 5px;
padding: 0;
text-transform: uppercase;
}
.olho {
width: 140px;
border-top: 1px solid #CCC;
font-family: Georgia;
letter-spacing: -0.02em;
line-height: 24px;
font-size: 1.67em;
color: #666;
margin: 0 20px 40px 0;
word-wrap: break-word;
padding: 20px 0 0 0;
}
.componente-conteudo {
float: left;
margin: 0 25px 9px 0;
}.componente-conteudo.olho {
font-size: 23px;
letter-spacing: -1px;
line-height: 27px;
padding: 28px 0 0 0;
}.olho.expandido, .frase-materia.expandido {
width: 335px;
}
</style>
<!-- <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='metaslider-public-css'  href='https://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' /> -->
<link rel="stylesheet" type="text/css" href="//www.opopularjm.com.br/wp-content/cache/wpfc-minified/4ba3884bd6becd03bec02f1f4af7a209/1502127860index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.opopularjm.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.5.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6LewpRoUAAAAAC_AzLAR9g3-gFwnBpbObW4RGVCk","theme":"blackglass","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/www.opopularjm.com.br\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"fa529fcb5b","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/google-captcha/js/script.js?ver=1.30'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.opopularjm.com.br/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.opopularjm.com.br/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59976a6f07cd1"></textarea>
<div id="td_live_css_uid_1_59976a6f07cd1" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_59976a6f07cd1');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_59976a6f07cd1");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.0422430038452 seconds, on 18-08-17 19:30:07 --><!-- via php -->