<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Acidente grave na BR-381 em Nova Era | O Popular</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.opopularjm.com.br/xmlrpc.php" />
<meta property="og:image" content="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7.jpg" /><link rel="icon" type="image/png" href="http://opopularjm.com.br/wp-content/uploads/2016/06/favicon.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logopngopopular-1024x288.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logopngopopular-1024x288.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logopngopopular-1024x288.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logopngopopular-1024x288.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logopngopopular-1024x288.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Popular &raquo;" href="https://www.opopularjm.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular &raquo;" href="https://www.opopularjm.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Popular &raquo; Acidente grave na BR-381 em Nova Era" href="https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.opopularjm.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.opopularjm.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gglcptch-css'  href='https://www.opopularjm.com.br/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://www.opopularjm.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.opopularjm.com.br/wp-content/cache/wpfc-minified/e20231f02e56e8cc35e33e783890b14f/1504571082index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('https://www.opopularjm.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.opopularjm.com.br/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.opopularjm.com.br/wp-content/cache/wpfc-minified/9861253d13947a1659b3b7869e3aacd6/1503335695index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.opopularjm.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.opopularjm.com.br/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.opopularjm.com.br/wp-content/cache/wpfc-minified/7cc78097b36ce95052b8b97efe5e9261/1503335695index.css" media="all"/>
<script src='//www.opopularjm.com.br/wp-content/cache/wpfc-minified/e946457ebd3f300a5c8a1d0167af9e9c/1503335695index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.opopularjm.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.opopularjm.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='https://www.opopularjm.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.opopularjm.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.opopularjm.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Autor de diversos crime é preso pela PM no Bairro Nova Monlevade' href='https://www.opopularjm.com.br/foragido-da-justica-e-preso-no-bairro-nova-monlevade/' />
<link rel='next' title='Agentes de saúde procuram Câmara para esclarecimentos' href='https://www.opopularjm.com.br/agentes-de-saude-procuram-camara-para-esclarecimentos/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/" />
<link rel='shortlink' href='https://www.opopularjm.com.br/?p=42432' />
<link rel="alternate" type="application/json+oembed" href="https://www.opopularjm.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opopularjm.com.br%2Fmulher-morre-apos-acidente-grave-na-br-381-em-nova-era%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.opopularjm.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.opopularjm.com.br%2Fmulher-morre-apos-acidente-grave-na-br-381-em-nova-era%2F&#038;format=xml" />
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
target.style.MozUserSelect="none"
else //All other route (For Opera)
target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style id="tdw-css-placeholder"></style>			<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.opopularjm.com.br\/wp-admin\/","wpRestNonce":"449014626e","wpRestUrl":"https:\/\/www.opopularjm.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.opopularjm.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.opopularjm.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.opopularjm.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.opopularjm.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bf0006";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22261644-1', 'auto');
ga('send', 'pageview');
</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.opopularjm.com.br/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.opopularjm.com.br/category/geral/",
"name": "Geral"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.opopularjm.com.br/category/geral/estradas/",
"name": "Estradas"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/",
"name": "Acidente grave na BR-381 em Nova Era"                                
}
}    ]
}
</script><link rel="icon" href="https://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.opopularjm.com.br/wp-content/uploads/2016/10/cropped-logo-novo-site1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-42432 single-format-standard mulher-morre-apos-acidente-grave-na-br-381-em-nova-era global-block-template-1 single_template wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-164"><a href="https://www.opopularjm.com.br/">Home</a></li>
<li id="menu-item-29597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29597"><a href="https://www.opopularjm.com.br/category/destaque/">Notícias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-41683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41683"><a href="https://www.opopularjm.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-5457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5457"><a href="https://www.opopularjm.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-29601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-29601"><a href="https://www.opopularjm.com.br/category/geral/">Geral</a></li>
<li id="menu-item-39072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39072"><a href="https://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
<li id="menu-item-29600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29600"><a href="https://www.opopularjm.com.br/category/internacional-2/">Internacional</a></li>
<li id="menu-item-29599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29599"><a href="https://www.opopularjm.com.br/category/estadual/">Minas Gerais</a></li>
<li id="menu-item-5460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5460"><a href="https://www.opopularjm.com.br/category/policia/">Polícia</a></li>
<li id="menu-item-5461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5461"><a href="https://www.opopularjm.com.br/category/politica/">Politica</a></li>
<li id="menu-item-5462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5462"><a href="https://www.opopularjm.com.br/category/regiao/">Região</a></li>
<li id="menu-item-33642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33642"><a href="https://www.opopularjm.com.br/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27527"><a href="https://www.opopularjm.com.br/category/artigos/">Artigos<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-27536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27536"><a href="http://opopularjm.com.br/category/artigos/coluna-minas-gerais/">Coluna Minas Gerais</a></li>
<li id="menu-item-5459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5459"><a href="https://www.opopularjm.com.br/category/opiniao/">Opinião</a></li>
</ul>
</li>
<li id="menu-item-33633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33633"><a href="https://www.opopularjm.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-5458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5458"><a href="https://www.opopularjm.com.br/category/eventos/">Eventos</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157"><a href="#">Galeria<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://www.opopularjm.com.br/category/galeria-de-fotos/">Galeria de Fotos</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
</ul>
</li>
<li id="menu-item-39074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39074"><a href="https://www.opopularjm.com.br/category/regiao/">Região<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-39083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39083"><a href="https://www.opopularjm.com.br/category/regiao/alvinopolis/">Alvinópolis</a></li>
<li id="menu-item-39086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39086"><a href="https://www.opopularjm.com.br/category/regiao/barao-de-cocais/">Barão de Cocais</a></li>
<li id="menu-item-39079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39079"><a href="https://www.opopularjm.com.br/category/regiao/bela-vista-de-minas/">Bela Vista de Minas</a></li>
<li id="menu-item-39081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39081"><a href="https://www.opopularjm.com.br/category/regiao/catas-altas/">Catas Altas</a></li>
<li id="menu-item-39080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39080"><a href="https://www.opopularjm.com.br/category/regiao/itabira/">Itabira</a></li>
<li id="menu-item-39082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39082"><a href="https://www.opopularjm.com.br/category/regiao/nova-era/">Nova Era</a></li>
<li id="menu-item-39077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39077"><a href="https://www.opopularjm.com.br/category/regiao/rio-piracicaba/">Rio Piracicaba</a></li>
<li id="menu-item-39084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39084"><a href="https://www.opopularjm.com.br/category/regiao/sao-domingos-do-prata/">São Domingos do Prata</a></li>
<li id="menu-item-39087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39087"><a href="https://www.opopularjm.com.br/category/regiao/sao-goncalo-do-rio-abaixo/">São Gonçalo do Rio Abaixo</a></li>
<li id="menu-item-39076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39076"><a href="https://www.opopularjm.com.br/category/regiao/santa-barbara/">Santa Bárbara</a></li>
<li id="menu-item-39085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39085"><a href="https://www.opopularjm.com.br/category/regiao/santa-maria-de-itabira/">Santa Maria de Itabira</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recuperar sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.opopularjm.com.br/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
sexta-feira, outubro 20, 2017
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277"><a href="https://www.opopularjm.com.br/contato/">Contato</a></li>
<li id="menu-item-14355" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="https://www.opopularjm.com.br/quem-somos/">Quem Somos</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Bem-vindo! Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recuperar sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.opopularjm.com.br/">
<img class="td-retina-data" data-retina="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logonova2209png.png" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/opopularpreto-3.png" alt=""/>
<span class="td-visual-hidden">O Popular</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-nivo metaslider-14250 ml-slider">
<div id="metaslider_container_14250">
<div class='slider-wrapper theme-default'>
<div class='ribbon'></div>
<div id='metaslider_14250' class='nivoSlider'>
<a href="https://www.opopularjm.com.br/contato/" target="_self"><img src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/natal-728x90.jpg" height="90" width="728" alt="" class="slider-14250 slide-42202" /></a>
</div>
</div>
</div>
<script type="text/javascript">
var metaslider_14250 = function($) {
$('#metaslider_14250').nivoSlider({ 
boxCols:7,
boxRows:5,
pauseTime:3000,
effect:"slideInRight",
controlNav:false,
directionNav:false,
pauseOnHover:true,
animSpeed:600,
prevText:"&lt;",
nextText:"&gt;",
slices:0,
manualAdvance:false
});
};
var timer_metaslider_14250 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_14250, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_14250, 1) : metaslider_14250(window.jQuery);
};
timer_metaslider_14250();
</script>
</div>
<!--// meta slider--></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.opopularjm.com.br/">
<img class="td-retina-data" data-retina="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logonova2209png.png" src="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logonova2209png.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.opopularjm.com.br/">
<img class="td-retina-data" data-retina="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logonova2209png.png" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/opopularpreto-3.png" alt=""/>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-164"><a href="https://www.opopularjm.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-29597"><a href="https://www.opopularjm.com.br/category/destaque/">Notícias</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41683"><a href="https://www.opopularjm.com.br/category/cidade/">Cidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5457"><a href="https://www.opopularjm.com.br/category/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-29601"><a href="https://www.opopularjm.com.br/category/geral/">Geral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39072"><a href="https://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29600"><a href="https://www.opopularjm.com.br/category/internacional-2/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-29599"><a href="https://www.opopularjm.com.br/category/estadual/">Minas Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5460"><a href="https://www.opopularjm.com.br/category/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5461"><a href="https://www.opopularjm.com.br/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5462"><a href="https://www.opopularjm.com.br/category/regiao/">Região</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33642"><a href="https://www.opopularjm.com.br/category/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27527"><a href="https://www.opopularjm.com.br/category/artigos/">Artigos</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27536"><a href="http://opopularjm.com.br/category/artigos/coluna-minas-gerais/">Coluna Minas Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5459"><a href="https://www.opopularjm.com.br/category/opiniao/">Opinião</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33633"><a href="https://www.opopularjm.com.br/category/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5458"><a href="https://www.opopularjm.com.br/category/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-157"><a href="#">Galeria</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://www.opopularjm.com.br/category/galeria-de-fotos/">Galeria de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://www.opopularjm.com.br/category/galeria-de-videos/">Galeria de Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-39074"><a href="https://www.opopularjm.com.br/category/regiao/">Região</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39083"><a href="https://www.opopularjm.com.br/category/regiao/alvinopolis/">Alvinópolis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39086"><a href="https://www.opopularjm.com.br/category/regiao/barao-de-cocais/">Barão de Cocais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39079"><a href="https://www.opopularjm.com.br/category/regiao/bela-vista-de-minas/">Bela Vista de Minas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39081"><a href="https://www.opopularjm.com.br/category/regiao/catas-altas/">Catas Altas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39080"><a href="https://www.opopularjm.com.br/category/regiao/itabira/">Itabira</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39082"><a href="https://www.opopularjm.com.br/category/regiao/nova-era/">Nova Era</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39077"><a href="https://www.opopularjm.com.br/category/regiao/rio-piracicaba/">Rio Piracicaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39084"><a href="https://www.opopularjm.com.br/category/regiao/sao-domingos-do-prata/">São Domingos do Prata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39087"><a href="https://www.opopularjm.com.br/category/regiao/sao-goncalo-do-rio-abaixo/">São Gonçalo do Rio Abaixo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39076"><a href="https://www.opopularjm.com.br/category/regiao/santa-barbara/">Santa Bárbara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39085"><a href="https://www.opopularjm.com.br/category/regiao/santa-maria-de-itabira/">Santa Maria de Itabira</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.opopularjm.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.opopularjm.com.br/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Geral" class="entry-crumb" href="https://www.opopularjm.com.br/category/geral/">Geral</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Estradas" class="entry-crumb" href="https://www.opopularjm.com.br/category/geral/estradas/">Estradas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Acidente grave na BR-381 em Nova Era</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-42432" class="post-42432 post type-post status-publish format-standard has-post-thumbnail hentry category-estradas" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  href="https://www.opopularjm.com.br/category/geral/">Geral</a></li><li class="entry-category"><a  href="https://www.opopularjm.com.br/category/geral/estradas/">Estradas</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Acidente grave na BR-381 em Nova Era</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.opopularjm.com.br/author/administrador/">Da Redação</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T22:45:46+00:00" >4 de outubro de 2017</time></span>                                                        </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.opopularjm.com.br%2Fmulher-morre-apos-acidente-grave-na-br-381-em-nova-era%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Acidente+grave+na+BR-381+em+Nova+Era&url=https%3A%2F%2Fwww.opopularjm.com.br%2Fmulher-morre-apos-acidente-grave-na-br-381-em-nova-era%2F&via=O+Popular"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/&amp;media=https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7.jpg&description=Acidente+grave+na+BR-381+em+Nova+Era" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Acidente+grave+na+BR-381+em+Nova+Era%20-%20https%3A%2F%2Fwww.opopularjm.com.br%2Fmulher-morre-apos-acidente-grave-na-br-381-em-nova-era%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7.jpg" data-caption="A mulher viajava só e morreu após dar entrada no hospital"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7-696x522.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7-696x522.jpg 696w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7-300x225.jpg 300w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7-768x576.jpg 768w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7-1024x768.jpg 1024w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7-80x60.jpg 80w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7-265x198.jpg 265w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7-560x420.jpg 560w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7.jpg 1032w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="acidente 7"/></a><figcaption class="wp-caption-text">A mulher viajava só e morreu após dar entrada no hospital</figcaption></figure></div>
<p>Um acidente grave envolvendo um carro de passeio e um caminhão deixou uma pessoa ferida na manhã desta quarta-feira (4), no km 335 da BR-381 em Nova Era.</p>
<p>Segundo a Polícia Rodoviária Federal (PRF), Zuleika Silva de Oliveira, 51 anos, conduzia o veículo Chevrolet Classic placa PUQ-0342 de Ipatinga, sentido João Monlevade quando em uma curva acentuada o veículo rodou na pista molhada e bateu de frente em um caminhão Mercedes Bens placa HBN-7086 de Visconde do Rio Branco/MG, que era conduzido por José de Assis Ferras, 31, seguia no sentido contrário.</p>
<p>Zuleika, que viajava sozinha, ficou presa nas ferragens do veículo e foi resgatada em estado gravíssimo pela equipe do Grupo de Atendimento Voluntário de Resgate (GAVE) de Nova Era, e levada ao Hospital Margarida.</p>
<p style="text-align: left;">O impacto da batida foi tão violento que o veículo ficou completamente destruído.</p>
<p>Segundo a PRF o condutor do caminhão teve ferimentos leves e recusou atendimento médico e a pista não precisou ser fechada por causa do acidente, uma vez que os veículos envolvidos no acidente não obstruíram a via.</p>
<style type="text/css">
#td_uid_2_59ea6be52eced  .td-doubleSlider-2 .td-item1 {
background: url(https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8-80x60.jpg) 0 0 no-repeat;
}
#td_uid_2_59ea6be52eced  .td-doubleSlider-2 .td-item2 {
background: url(https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5-80x60.jpg) 0 0 no-repeat;
}
#td_uid_2_59ea6be52eced  .td-doubleSlider-2 .td-item3 {
background: url(https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11-80x60.jpg) 0 0 no-repeat;
}
#td_uid_2_59ea6be52eced  .td-doubleSlider-2 .td-item4 {
background: url(https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-80x60.jpg) 0 0 no-repeat;
}
</style>
<div id="td_uid_2_59ea6be52eced" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 4</div>
<div class="td-gallery-slide-prev-next-but">
<i class = "td-icon-left doubleSliderPrevButton"></i>
<i class = "td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class = "td-doubleSlider-1 ">
<div class = "td-slider">
<div class = "td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8.jpg" title="acidente 8"  data-caption=""  data-description="">
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8-560x420.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8-560x420.jpg 560w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8-300x225.jpg 300w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8-768x576.jpg 768w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8-1024x768.jpg 1024w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8-80x60.jpg 80w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8-265x198.jpg 265w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8-696x522.jpg 696w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-8.jpg 1032w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5.jpg" title="acidene 5"  data-caption=""  data-description="">
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5-560x420.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5-560x420.jpg 560w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5-300x225.jpg 300w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5-768x576.jpg 768w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5-1024x768.jpg 1024w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5-80x60.jpg 80w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5-265x198.jpg 265w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5-696x522.jpg 696w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidene-5.jpg 1032w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11.jpg" title="acidente 11"  data-caption=""  data-description="">
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11-560x420.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11-560x420.jpg 560w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11-300x225.jpg 300w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11-768x576.jpg 768w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11-1024x768.jpg 1024w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11-80x60.jpg 80w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11-265x198.jpg 265w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11-696x522.jpg 696w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-11.jpg 1032w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
<div class = "td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente.jpg" title="acidente"  data-caption=""  data-description="">
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-560x420.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-560x420.jpg 560w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-300x225.jpg 300w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-768x576.jpg 768w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-1024x768.jpg 1024w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-80x60.jpg 80w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-265x198.jpg 265w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-696x522.jpg 696w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente.jpg 1032w" sizes="(max-width: 560px) 100vw, 560px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class = "td-doubleSlider-2">
<div class = "td-slider">
<div class = "td-button td-item1">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item2">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item3">
<div class = "td-border"></div>
</div>
<div class = "td-button td-item4">
<div class = "td-border"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><!-- meta slider -->
<div style="max-width: 706px;" class="metaslider metaslider-nivo metaslider-12549 ml-slider">
<div id="metaslider_container_12549">
<div class='slider-wrapper theme-default'>
<div class='ribbon'></div>
<div id='metaslider_12549' class='nivoSlider'>
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/04/DROGARIA-APARECIDA-NOVO-e1492118579874-706x302.jpg" height="302" width="706" alt="" class="slider-12549 slide-35282" />
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/07/ALFA-CONTABILIDADE-NOVO-ENDERECO-2017-1.jpg" height="302" width="706" alt="Julho 2017" class="slider-12549 slide-38136" />
<img src="https://www.opopularjm.com.br/wp-content/uploads/2016/04/real-pax-706x300-706x302.jpg" height="302" width="706" alt="" class="slider-12549 slide-28021" />
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/09/Cintia-novo-706x302.jpg" height="302" width="706" alt="" class="slider-12549 slide-40701" />
<a href="http://ativacstv.com/cs/" target="_blank"><img src="https://www.opopularjm.com.br/wp-content/uploads/2016/04/BANNER_TV-706x302.jpg" height="302" width="706" alt="" class="slider-12549 slide-38960" /></a>
</div>
</div>
</div>
<script type="text/javascript">
var metaslider_12549 = function($) {
$('#metaslider_12549').nivoSlider({ 
boxCols:7,
boxRows:5,
pauseTime:3000,
effect:"slideInRight",
controlNav:false,
directionNav:false,
pauseOnHover:true,
animSpeed:600,
prevText:"&lt;",
nextText:"&gt;",
slices:1,
manualAdvance:false
});
};
var timer_metaslider_12549 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_12549, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_12549, 1) : metaslider_12549(window.jQuery);
};
timer_metaslider_12549();
</script>
</div>
<!--// meta slider--></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.opopularjm.com.br%2Fmulher-morre-apos-acidente-grave-na-br-381-em-nova-era%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Acidente+grave+na+BR-381+em+Nova+Era&url=https%3A%2F%2Fwww.opopularjm.com.br%2Fmulher-morre-apos-acidente-grave-na-br-381-em-nova-era%2F&via=O+Popular"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/&amp;media=https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7.jpg&description=Acidente+grave+na+BR-381+em+Nova+Era" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Acidente+grave+na+BR-381+em+Nova+Era%20-%20https%3A%2F%2Fwww.opopularjm.com.br%2Fmulher-morre-apos-acidente-grave-na-br-381-em-nova-era%2F" ><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/" data-text="Acidente grave na BR-381 em Nova Era" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.opopularjm.com.br/foragido-da-justica-e-preso-no-bairro-nova-monlevade/">Autor de diversos crime é preso pela PM no Bairro Nova Monlevade</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.opopularjm.com.br/agentes-de-saude-procuram-camara-para-esclarecimentos/">Agentes de saúde procuram Câmara para esclarecimentos</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.opopularjm.com.br/author/administrador/"><img alt='' src='https://secure.gravatar.com/avatar/86ba8eba43960117e44b6d8406709444?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86ba8eba43960117e44b6d8406709444?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.opopularjm.com.br/author/administrador/">Da Redação</a></span></div><div class="td-author-url"><a href="http://www.opopularjm.com.br">http://www.opopularjm.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Da Redação"></span><meta itemprop="datePublished" content="2017-10-04T22:45:46+00:00"><meta itemprop="dateModified" content="2017-10-06T10:30:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.opopularjm.com.br/wp-content/uploads/2017/10/opopularpreto-3.png"></span><meta itemprop="name" content="O Popular"></span><meta itemprop="headline " content="Acidente grave na BR-381 em Nova Era"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.opopularjm.com.br/wp-content/uploads/2017/10/acidente-7.jpg"><meta itemprop="width" content="1032"><meta itemprop="height" content="774"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_4_59ea6be5328cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59ea6be5328cc" ><script>var block_td_uid_4_59ea6be5328cc = new tdBlock();
block_td_uid_4_59ea6be5328cc.id = "td_uid_4_59ea6be5328cc";
block_td_uid_4_59ea6be5328cc.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_59ea6be5328cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59ea6be5328cc_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":42432,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_4_59ea6be5328cc.td_column_number = "3";
block_td_uid_4_59ea6be5328cc.block_type = "td_block_related_posts";
block_td_uid_4_59ea6be5328cc.post_count = "3";
block_td_uid_4_59ea6be5328cc.found_posts = "94";
block_td_uid_4_59ea6be5328cc.header_color = "";
block_td_uid_4_59ea6be5328cc.ajax_pagination_infinite_stop = "";
block_td_uid_4_59ea6be5328cc.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_4_59ea6be5328cc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59ea6be533b90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59ea6be5328cc" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_6_59ea6be533bce" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59ea6be5328cc" href="#">MAIS DO AUTOR</a></h4><div id=td_uid_4_59ea6be5328cc class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/hoje-e-amanha-havera-interdicao-na-br-381-por-causa-de-obras/" rel="bookmark" title="Hoje é amanhã haverá interdição na BR-381 por causa de obras"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/08/duplicaçao-381-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/08/duplicaçao-381-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/duplicaçao-381-300x208.jpg 300w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/duplicaçao-381-768x532.jpg 768w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/duplicaçao-381.jpg 1024w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/duplicaçao-381-100x70.jpg 100w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/duplicaçao-381-696x482.jpg 696w, https://www.opopularjm.com.br/wp-content/uploads/2017/08/duplicaçao-381-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoje é amanhã haverá interdição na BR-381 por causa de obras"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/hoje-e-amanha-havera-interdicao-na-br-381-por-causa-de-obras/" rel="bookmark" title="Hoje é amanhã haverá interdição na BR-381 por causa de obras">Hoje é amanhã haverá interdição na BR-381 por causa de obras</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/acidente-interdita-parte-da-br-381-em-nova-era-na-manha-desta-quarta-feira/" rel="bookmark" title="Acidente interdita parte da BR-381 em Nova Era nesta quarta"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/c84ede81-c79d-4d95-9610-5e5ffa43e06a-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/c84ede81-c79d-4d95-9610-5e5ffa43e06a-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/c84ede81-c79d-4d95-9610-5e5ffa43e06a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acidente interdita parte da BR-381 em Nova Era nesta quarta"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/acidente-interdita-parte-da-br-381-em-nova-era-na-manha-desta-quarta-feira/" rel="bookmark" title="Acidente interdita parte da BR-381 em Nova Era nesta quarta">Acidente interdita parte da BR-381 em Nova Era nesta quarta</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/ciclista-morre-em-acidente-na-mg-129-em-itabira/" rel="bookmark" title="Ciclista morre em acidente na MG-129 em Itabira"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/IMG_8308-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/IMG_8308-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/IMG_8308-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciclista morre em acidente na MG-129 em Itabira"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/ciclista-morre-em-acidente-na-mg-129-em-itabira/" rel="bookmark" title="Ciclista morre em acidente na MG-129 em Itabira">Ciclista morre em acidente na MG-129 em Itabira</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59ea6be5328cc" data-td_block_id="td_uid_4_59ea6be5328cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59ea6be5328cc" data-td_block_id="td_uid_4_59ea6be5328cc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_1">
<h4 class="td-comments-title block-title"><span>2 Comentários</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-1517">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/5d504b2bc11e337311108bd3dd1a8f60?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d504b2bc11e337311108bd3dd1a8f60?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Flávia Soares</cite>
<a class="comment-link" href="#comment-1517">
<time pubdate="1507204575">5 de outubro de 2017 at 08:56</time>
</a>
</footer>
<div class="comment-content">
<p>Pessoal, esse acidente aconteceu realmente, mas a parte que informa que a senhora Zuleica veio a óbito após da entrada no hospital é falsa.<br />
Zuleica está em um quarto instável, na UTI em um hospital em BH, mas não faleceu até o presente momento.<br />
Sou amiga dela e da família e solicito a retificação dessa notícia. Obrigada!</p>
</div>
<div class="comment-meta" id="comment-1517">
<a rel='nofollow' class='comment-reply-link' href='https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/?replytocom=1517#respond' onclick='return addComment.moveForm( "comment-1517", "1517", "respond", "42432" )' aria-label='Responder para Flávia Soares'>Resposta</a>                </div>
</article>
<ul class="children">
<li class="comment " id="comment-1518">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/86ba8eba43960117e44b6d8406709444?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/86ba8eba43960117e44b6d8406709444?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='http://www.opopularjm.com.br' rel='external nofollow' class='url'>Da Redação</a></cite>
<a class="comment-link" href="#comment-1518">
<time pubdate="1507206217">5 de outubro de 2017 at 09:23</time>
</a>
</footer>
<div class="comment-content">
<p>Sim foi retificada. A primeira informação foi passada pela PRF na noite de ontem dizendo que um filho dela teria passado no Posto Policial para pegar os documentos dela e teria informado de sua morte.</p>
</div>
<div class="comment-meta" id="comment-1518">
<a rel='nofollow' class='comment-reply-link' href='https://www.opopularjm.com.br/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/?replytocom=1518#respond' onclick='return addComment.moveForm( "comment-1518", "1518", "respond", "42432" )' aria-label='Responder para Da Redação'>Resposta</a>                </div>
</article>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mulher-morre-apos-acidente-grave-na-br-381-em-nova-era/#respond" style="display:none;">Cancelar Resposta</a></small></h3>			<form action="https://www.opopularjm.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea autocomplete="nope"  placeholder="Comentário" id="d854c34587"  name="734bd95689"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0e6dd8aef52fcf62e04522ee09ec69b8" );document.getElementById("d854c34587").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1508535269" />
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<div class="gglcptch gglcptch_v1"><div id="gglcptch_recaptcha_122769168" class="gglcptch_recaptcha"></div><noscript>
<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LewpRoUAAAAAC_AzLAR9g3-gFwnBpbObW4RGVCk" height="300" width="320" frameborder="0"></iframe><br/>
<textarea name="recaptcha_challenge_field" rows="3" cols="40" style="width: 320px !important; border: 1px solid #333 !important; resize: none !important;"></textarea>
<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='42432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- propaganda -</span><!-- meta slider -->
<div style="max-width: 333px;" class="metaslider metaslider-nivo metaslider-29324 ml-slider">
<div id="metaslider_container_29324">
<div class='slider-wrapper theme-default'>
<div class='ribbon'></div>
<div id='metaslider_29324' class='nivoSlider'>
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/09/otica-novo-mundo-2-333x460.jpg" height="460" width="333" alt="" class="slider-29324 slide-41771" />
<img src="https://www.opopularjm.com.br/wp-content/uploads/2017/09/informatica-333x460.jpg" height="460" width="333" alt="" class="slider-29324 slide-41775" />
</div>
</div>
</div>
<script type="text/javascript">
var metaslider_29324 = function($) {
$('#metaslider_29324').nivoSlider({ 
boxCols:0,
boxRows:5,
pauseTime:3000,
effect:"slideInRight",
controlNav:false,
directionNav:false,
pauseOnHover:true,
animSpeed:600,
prevText:"&lt;",
nextText:"&gt;",
slices:0,
manualAdvance:false
});
};
var timer_metaslider_29324 = function() {
var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29324, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29324, 1) : metaslider_29324(window.jQuery);
};
timer_metaslider_29324();
</script>
</div>
<!--// meta slider-->
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_59ea6be537402_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_59ea6be537402" >
<style>
body .td_uid_8_59ea6be537402_rand .td_module_wrap:hover .entry-title a,
body .td_uid_8_59ea6be537402_rand .td-pulldown-filter-link:hover,
body .td_uid_8_59ea6be537402_rand .td-subcat-item a:hover,
body .td_uid_8_59ea6be537402_rand .td-subcat-item .td-cur-simple-item,
body .td_uid_8_59ea6be537402_rand .td_quote_on_blocks,
body .td_uid_8_59ea6be537402_rand .td-opacity-cat .td-post-category:hover,
body .td_uid_8_59ea6be537402_rand .td-opacity-read .td-read-more a:hover,
body .td_uid_8_59ea6be537402_rand .td-opacity-author .td-post-author-name a:hover,
body .td_uid_8_59ea6be537402_rand .td-instagram-user a {
color: #c4170c;
}
body .td_uid_8_59ea6be537402_rand .td-next-prev-wrap a:hover,
body .td_uid_8_59ea6be537402_rand .td-load-more-wrap a:hover {
background-color: #c4170c;
border-color: #c4170c;
}
body .td_uid_8_59ea6be537402_rand .block-title > *,
body .td_uid_8_59ea6be537402_rand .td-trending-now-title,
body .td_uid_8_59ea6be537402_rand .td-read-more a,
body .td_uid_8_59ea6be537402_rand .td-weather-information:before,
body .td_uid_8_59ea6be537402_rand .td-weather-week:before,
body .td_uid_8_59ea6be537402_rand .td-subcat-dropdown:hover .td-subcat-more,
body .td_uid_8_59ea6be537402_rand .td-exchange-header:before,
body .td-footer-wrapper .td_uid_8_59ea6be537402_rand .td-post-category,
body .td_uid_8_59ea6be537402_rand .td-post-category:hover {
background-color: #c4170c;
}
body .td-footer-wrapper .td_uid_8_59ea6be537402_rand .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
body .td_uid_8_59ea6be537402_rand .block-title {
border-color: #c4170c;
}
</style><script>var block_td_uid_8_59ea6be537402 = new tdBlock();
block_td_uid_8_59ea6be537402.id = "td_uid_8_59ea6be537402";
block_td_uid_8_59ea6be537402.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"255","category_ids":"","custom_title":"Mais visitados","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#c4170c","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59ea6be537402_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59ea6be537402_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59ea6be537402.td_column_number = "1";
block_td_uid_8_59ea6be537402.block_type = "td_block_7";
block_td_uid_8_59ea6be537402.post_count = "4";
block_td_uid_8_59ea6be537402.found_posts = "839";
block_td_uid_8_59ea6be537402.header_color = "#c4170c";
block_td_uid_8_59ea6be537402.ajax_pagination_infinite_stop = "";
block_td_uid_8_59ea6be537402.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_8_59ea6be537402);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Mais visitados</span></h4></div><div id=td_uid_8_59ea6be537402 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/petistas-monlevadenses-organizam-caravana-para-receber-lula-em-ipatinga/" rel="bookmark" title="Petistas monlevadenses organizam caravana para receber Lula em Ipatinga"><img width="100" height="70" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/lula-visita-Ipatinga-100x70.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/lula-visita-Ipatinga-100x70.jpg 100w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/lula-visita-Ipatinga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Petistas monlevadenses organizam caravana para receber Lula em Ipatinga"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/petistas-monlevadenses-organizam-caravana-para-receber-lula-em-ipatinga/" rel="bookmark" title="Petistas monlevadenses organizam caravana para receber Lula em Ipatinga">Petistas monlevadenses organizam caravana para receber Lula em Ipatinga</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T11:26:58+00:00" >20 de outubro de 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/secretaria-de-saude-realiza-pesagem-de-moradores-do-planalto/" rel="bookmark" title="Secretaria de Saúde realiza pesagem de moradores do Planalto"><img width="100" height="70" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/03/bolsa-familia-100x70.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/03/bolsa-familia-100x70.jpg 100w, https://www.opopularjm.com.br/wp-content/uploads/2017/03/bolsa-familia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Secretaria de Saúde realiza pesagem de moradores do Planalto"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/secretaria-de-saude-realiza-pesagem-de-moradores-do-planalto/" rel="bookmark" title="Secretaria de Saúde realiza pesagem de moradores do Planalto">Secretaria de Saúde realiza pesagem de moradores do Planalto</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T10:08:38+00:00" >20 de outubro de 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/monlevadense-busca-o-titulo-da-garota-super-em-belo-horizonte/" rel="bookmark" title="Monlevadense busca o título da Garota Super, em Belo Horizonte"><img width="100" height="70" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/a60249f8-08b2-4c34-9c67-53ad65816954-100x70.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/a60249f8-08b2-4c34-9c67-53ad65816954-100x70.jpg 100w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/a60249f8-08b2-4c34-9c67-53ad65816954-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Monlevadense busca o título da Garota Super, em Belo Horizonte"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/monlevadense-busca-o-titulo-da-garota-super-em-belo-horizonte/" rel="bookmark" title="Monlevadense busca o título da Garota Super, em Belo Horizonte">Monlevadense busca o título da Garota Super, em Belo Horizonte</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T20:44:08+00:00" >19 de outubro de 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/trabalhos-para-reforma-da-praca-do-lindinho-comecam-neste-final-de-semana/" rel="bookmark" title="Trabalhos para reforma da Praça do Lindinho começam neste final de semana"><img width="100" height="70" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/Praça-do-Lindinho2-100x70.jpeg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/Praça-do-Lindinho2-100x70.jpeg 100w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/Praça-do-Lindinho2-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trabalhos para reforma da Praça do Lindinho começam neste final de semana"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/trabalhos-para-reforma-da-praca-do-lindinho-comecam-neste-final-de-semana/" rel="bookmark" title="Trabalhos para reforma da Praça do Lindinho começam neste final de semana">Trabalhos para reforma da Praça do Lindinho começam neste final de...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T11:24:30+00:00" >19 de outubro de 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_59ea6be537402" data-td_block_id="td_uid_8_59ea6be537402">Leia Mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_59ea6be539590_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_59ea6be539590" >
<style>
body .td_uid_9_59ea6be539590_rand .td_module_wrap:hover .entry-title a,
body .td_uid_9_59ea6be539590_rand .td-pulldown-filter-link:hover,
body .td_uid_9_59ea6be539590_rand .td-subcat-item a:hover,
body .td_uid_9_59ea6be539590_rand .td-subcat-item .td-cur-simple-item,
body .td_uid_9_59ea6be539590_rand .td_quote_on_blocks,
body .td_uid_9_59ea6be539590_rand .td-opacity-cat .td-post-category:hover,
body .td_uid_9_59ea6be539590_rand .td-opacity-read .td-read-more a:hover,
body .td_uid_9_59ea6be539590_rand .td-opacity-author .td-post-author-name a:hover,
body .td_uid_9_59ea6be539590_rand .td-instagram-user a {
color: #c4170c;
}
body .td_uid_9_59ea6be539590_rand .td-next-prev-wrap a:hover,
body .td_uid_9_59ea6be539590_rand .td-load-more-wrap a:hover {
background-color: #c4170c;
border-color: #c4170c;
}
body .td_uid_9_59ea6be539590_rand .block-title > *,
body .td_uid_9_59ea6be539590_rand .td-trending-now-title,
body .td_uid_9_59ea6be539590_rand .td-read-more a,
body .td_uid_9_59ea6be539590_rand .td-weather-information:before,
body .td_uid_9_59ea6be539590_rand .td-weather-week:before,
body .td_uid_9_59ea6be539590_rand .td-subcat-dropdown:hover .td-subcat-more,
body .td_uid_9_59ea6be539590_rand .td-exchange-header:before,
body .td-footer-wrapper .td_uid_9_59ea6be539590_rand .td-post-category,
body .td_uid_9_59ea6be539590_rand .td-post-category:hover {
background-color: #c4170c;
}
body .td-footer-wrapper .td_uid_9_59ea6be539590_rand .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
body .td_uid_9_59ea6be539590_rand .block-title {
border-color: #c4170c;
}
</style><script>var block_td_uid_9_59ea6be539590 = new tdBlock();
block_td_uid_9_59ea6be539590.id = "td_uid_9_59ea6be539590";
block_td_uid_9_59ea6be539590.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"250","category_ids":"","custom_title":"Outras","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#c4170c","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59ea6be539590_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59ea6be539590_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59ea6be539590.td_column_number = "1";
block_td_uid_9_59ea6be539590.block_type = "td_block_15";
block_td_uid_9_59ea6be539590.post_count = "4";
block_td_uid_9_59ea6be539590.found_posts = "1479";
block_td_uid_9_59ea6be539590.header_color = "#c4170c";
block_td_uid_9_59ea6be539590.ajax_pagination_infinite_stop = "";
block_td_uid_9_59ea6be539590.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_9_59ea6be539590);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Outras</span></h4></div><div id=td_uid_9_59ea6be539590 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/policia-faz-mega-operacao-e-prende-suspeitos-de-pedofilia-e-de-explosao-a-caixas/" rel="bookmark" title="Polícia faz mega operação e prende suspeitos de pedofilia e de explosão a caixas"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/DOMICIANO-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/DOMICIANO-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/DOMICIANO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia faz mega operação e prende suspeitos de pedofilia e de explosão a caixas"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/policia-faz-mega-operacao-e-prende-suspeitos-de-pedofilia-e-de-explosao-a-caixas/" rel="bookmark" title="Polícia faz mega operação e prende suspeitos de pedofilia e de explosão a caixas">Polícia faz mega operação e prende suspeitos de pedofilia e de...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/homem-e-preso-por-trafico-e-porte-ilegal-de-arma-de-fogo-no-bairro-corumbiara-de-vanessa/" rel="bookmark" title="Homem é preso por tráfico e porte ilegal de arma de fogo no Bairro Corumbiara de Vanessa"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/drgas-e-arma-corumbiara-de-vanessa-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/drgas-e-arma-corumbiara-de-vanessa-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/drgas-e-arma-corumbiara-de-vanessa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem é preso por tráfico e porte ilegal de arma de fogo no Bairro Corumbiara de Vanessa"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/homem-e-preso-por-trafico-e-porte-ilegal-de-arma-de-fogo-no-bairro-corumbiara-de-vanessa/" rel="bookmark" title="Homem é preso por tráfico e porte ilegal de arma de fogo no Bairro Corumbiara de Vanessa">Homem é preso por tráfico e porte ilegal de arma de...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/prf-apreende-grande-quantidade-de-drogas-na-br-262/" rel="bookmark" title="PRF apreende grande quantidade de drogas na BR-262"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/7a8ba420-b3e5-4ddf-9f93-0894d53df79e-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/7a8ba420-b3e5-4ddf-9f93-0894d53df79e-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/7a8ba420-b3e5-4ddf-9f93-0894d53df79e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PRF apreende grande quantidade de drogas na BR-262"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/prf-apreende-grande-quantidade-de-drogas-na-br-262/" rel="bookmark" title="PRF apreende grande quantidade de drogas na BR-262">PRF apreende grande quantidade de drogas na BR-262</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.opopularjm.com.br/presidio-de-sao-domingos-do-prata-tem-21-dos-presos-trabalhando/" rel="bookmark" title="Presídio de São Domingos do Prata tem 21% dos presos trabalhando"><img width="218" height="150" class="entry-thumb" src="https://www.opopularjm.com.br/wp-content/uploads/2017/10/79b5128a-430e-40d4-94fa-a07a29206d43-218x150.jpg" srcset="https://www.opopularjm.com.br/wp-content/uploads/2017/10/79b5128a-430e-40d4-94fa-a07a29206d43-218x150.jpg 218w, https://www.opopularjm.com.br/wp-content/uploads/2017/10/79b5128a-430e-40d4-94fa-a07a29206d43-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presídio de São Domingos do Prata tem 21% dos presos trabalhando"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.opopularjm.com.br/presidio-de-sao-domingos-do-prata-tem-21-dos-presos-trabalhando/" rel="bookmark" title="Presídio de São Domingos do Prata tem 21% dos presos trabalhando">Presídio de São Domingos do Prata tem 21% dos presos trabalhando</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59ea6be539590" data-td_block_id="td_uid_9_59ea6be539590"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59ea6be539590" data-td_block_id="td_uid_9_59ea6be539590"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.opopularjm.com.br/"><img src="https://www.opopularjm.com.br/wp-content/uploads/2017/09/logobaixosite-e1506053498402.png" alt="" title="Todos os direitos reservados."/></a></div><div class="footer-text-wrap">O site www.opopularjm.com.br agradece a sua visita, esperamos que goste e que volte sempre.<div class="footer-email-wrap">Contate-nos: <a href="mailto:contato@opopularjm.com.br">contato@opopularjm.com.br</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277"><a href="https://www.opopularjm.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14355"><a href="https://www.opopularjm.com.br/quem-somos/">Quem Somos</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2016 - Agência ObterSoft - 66 9.99774262                 </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
disableSelection(document.body)
</script>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "61bcedee9f"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.0 (rara)
Deploy mode: deploy
uid: 59ea6be53c04f
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.frase-materia {
background: url('http://s.glbimg.com/es/ge/static/live/materia/img/double_quote.gif?70e411f3d682') no-repeat 0 19px; 
width: 140px; 
border-top: 1px solid #CCC;
font-family: Georgia; 
letter-spacing: -0.02em; 
line-height: 24px; 
font-size: 1.67em; 
color: #666; 
margin: 5px 20px 40px 0; 
word-wrap: break-word; 
padding: 80px 0 0 0; 
}
.frase-materia.expandido {
width: 335px;
}
.frase-materia .frase {
font-size: 23px;
letter-spacing: -1px;
line-height: 27px;
}
.frase-materia div.frase {
width: 100%;
}.frase-materia.expandido .autor {
margin-top: 23px;
}
.frase-materia .autor {
font-size: 13px;
}.frase-materia div.autor {
float: right;
background: url('http://s.glbimg.com/es/ge/static/live/materia/img/dash.gif?70e411f3d682') no-repeat 0 7px;
padding: 0 0 0 36px;
font-family: arial;
font-weight: bold;
font-size: 12px;
margin: 23px 0 0 0;
text-align: right;
line-height: 14px;
letter-spacing: -0.02em;
}
.header-titulomateria ol, .materia-conteudo .header-titulomateria ul {
background: #FFF;
border-top: 1px solid #F3F3F3;
border-bottom: 1px solid #e2e2e2;
padding: 14px 5px 14px 0;
overflow: hidden;
list-style: none;
}
.header-titulomateria {
background: url('http://s.glbimg.com/es/ge/static/live/globoesporte/titulomateria/img/header-shadown.png?c2c3cee9e166') no-repeat center bottom;
clear: both;
padding: 0 0 30px 0;
}
.header-titulomateria ol li, .header-titulomateria ul li {
color: #252525;
float: left;
font-size:11px;
list-style-position: outside;
padding: 0 9px;
text-transform: uppercase;
border-left: 1px solid #F3F3F3;
line-height: 20px;
margin:0;
}
.header-titulomateria ul li {
color: #252525;
float: left;
font-size:11px;
list-style-position: outside;
padding: 0 9px;
text-transform: uppercase;
border-left: 1px solid #F3F3F3;
line-height: 20px;
}
.header-titulomateria ul li span {
margin-right: 5px;
}
.header-titulomateria ul li span {
float: left;
}
.titulo-materia {
border-left: 5px solid #3EA90A;
}
.titulo-materia.titulo-materia span.numeral {
display: none;
}
.titulo-materia {
border-left: 5px solid #F82;
clear: both;
float: none;
margin: 0 0 20px 0;
padding: 0 0 0 10px;
width: 100%;
}
.titulo-materia  p.titulo {
font-size: 20px;
line-height: 20px;
}
.titulo-materia p.titulo {
color: #505050;
font: lighter 16px 'ProximaNovaA-Semibold';
margin: 0 0 0 5px;
padding: 0;
text-transform: uppercase;
}
.olho {
width: 140px;
border-top: 1px solid #CCC;
font-family: Georgia;
letter-spacing: -0.02em;
line-height: 24px;
font-size: 1.67em;
color: #666;
margin: 0 20px 40px 0;
word-wrap: break-word;
padding: 20px 0 0 0;
}
.componente-conteudo {
float: left;
margin: 0 25px 9px 0;
}.componente-conteudo.olho {
font-size: 23px;
letter-spacing: -1px;
line-height: 27px;
padding: 28px 0 0 0;
}.olho.expandido, .frase-materia.expandido {
width: 335px;
}
</style>
<!-- <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='metaslider-public-css'  href='https://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' /> -->
<!-- <link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' /> -->
<link rel="stylesheet" type="text/css" href="//www.opopularjm.com.br/wp-content/cache/wpfc-minified/4ba3884bd6becd03bec02f1f4af7a209/1503335695index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.opopularjm.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.opopularjm.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.5.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v1","sitekey":"6LewpRoUAAAAAC_AzLAR9g3-gFwnBpbObW4RGVCk","theme":"blackglass","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/www.opopularjm.com.br\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"c5af4baa75","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.opopularjm.com.br/wp-content/plugins/google-captcha/js/script.js?ver=1.30'></script>
<!-- JS generated by theme -->
<script>
//total number of slides
var td_uid_2_59ea6be52eced_nr_of_slides = 4;
jQuery(document).ready(function() {
//magnific popup
jQuery("#td_uid_2_59ea6be52eced .td-slide-popup-gallery").magnificPopup({
delegate: "a",
type: "image",
tLoading: "Loading image #%curr%...",
mainClass: "mfp-img-mobile",
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [0,1],
tCounter: '%curr% de %total%'
},
image: {
tError: "<a href='%url%'>The image #%curr%</a> could not be loaded.",
titleSrc: function(item) {//console.log(item.el);
//alert(jQuery(item.el).data("caption"));
return item.el.attr("data-caption") + "<div>" + item.el.attr("data-description") + "<div>";
}
},
zoom: {
enabled: true,
duration: 300,
opener: function(element) {
return element.find("img");
}
},
callbacks: {
change: function() {
// Will fire when popup is closed
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-1").iosSlider("goToSlide", this.currItem.index + 1 );
}
}
});
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-1").iosSlider({
scrollbar: true,
snapToChildren: true,
desktopClickDrag: true,
infiniteSlider: true,
responsiveSlides: true,
navPrevSelector: jQuery("#td_uid_2_59ea6be52eced .doubleSliderPrevButton"),
navNextSelector: jQuery("#td_uid_2_59ea6be52eced .doubleSliderNextButton"),
scrollbarHeight: "2",
scrollbarBorderRadius: "0",
scrollbarOpacity: "0.5",
onSliderResize: td_gallery_resize_update_vars_td_uid_2_59ea6be52eced,
onSliderLoaded: doubleSlider2Load_td_uid_2_59ea6be52eced,
onSlideChange: doubleSlider2Load_td_uid_2_59ea6be52eced,
keyboardControls:true
});
//small image slide
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-2 .td-button").each(function(i) {
jQuery(this).bind("click", function() {
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-1").iosSlider("goToSlide", i+1);
});
});
//check the number of slides
if(td_uid_2_59ea6be52eced_nr_of_slides > 7) {
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-2").iosSlider({
desktopClickDrag: true,
snapToChildren: true,
snapSlideCenter: true,
infiniteSlider: true
});
} else {
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-2").addClass("td_center_slide2");
}
function doubleSlider2Load_td_uid_2_59ea6be52eced(args) {
//var currentSlide = args.currentSlideNumber;
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-2").iosSlider("goToSlide", args.currentSlideNumber);
//put a transparent border around all small sliders
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-2 .td-button .td-border").css("border", "3px solid #ffffff").css("opacity", "0.5");
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-2 .td-button").css("border", "0");
//put a white border around the focused small slide
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-2 .td-button:eq(" + (args.currentSlideNumber-1) + ") .td-border").css("border", "3px solid #ffffff").css("opacity", "1");
//jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-2 .td-button:eq(" + (args.currentSlideNumber-1) + ")").css("border", "3px solid #ffffff");
//write the current slide number
td_gallery_write_current_slide_td_uid_2_59ea6be52eced(args.currentSlideNumber);
}
//writes the current slider beside to prev and next buttons
function td_gallery_write_current_slide_td_uid_2_59ea6be52eced(slide_nr) {
jQuery("#td_uid_2_59ea6be52eced .td-gallery-slide-item-focus").html(slide_nr);
}
/*
* Resize the iosSlider when the page is resided (fixes bug on Android devices)
*/
function td_gallery_resize_update_vars_td_uid_2_59ea6be52eced(args) {
if(tdDetect.isAndroid) {
setTimeout(function(){
jQuery("#td_uid_2_59ea6be52eced .td-doubleSlider-1").iosSlider("update");
}, 1500);
}
}
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://www.opopularjm.com.br/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://www.opopularjm.com.br/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59ea6be53c43a"></textarea>
<div id="td_live_css_uid_1_59ea6be53c43a" class="td-code-editor"></div>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_59ea6be53c43a');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_59ea6be53c43a");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.41210389137268 seconds, on 20-10-17 19:34:29 --><!-- via php -->